            <!doctype html>                                                                                                                             <!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->                                                                                                                                <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->                                                                                                                                <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
            <!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

            <head>
                <meta charset="UTF-8">

                                <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

                <title>Jadine problems? - Kabayan Weekly</title>

                                <meta name="HandheldFriendly" content="True">
                <meta name="MobileOptimized" content="320">
                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                <link rel="pingback" href="http://kabayanweekly.com/xmlrpc.php">

                                
<script type='text/javascript'>
var ct_ajaxurl = 'http://kabayanweekly.com/wp-admin/admin-ajax.php';
 var ct_info_flag=true;
var ct_set_cookies_flag=true;
 </script>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kabayanweekly.com/jadine-problems/" />
<link rel="publisher" href="https://plus.google.com/u/0/113889189542541554541"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jadine problems? - Kabayan Weekly" />
<meta property="og:description" content="&nbsp; Regular na ang sighting nina Nadine Lustre and James Reid to various venues while partying with friends, enjoying the beach to surf and even while on some shopping spree, makes people think that they are not the same very busy celebrities like they used to be. After their last TV soap “Till I Met" />
<meta property="og:url" content="http://kabayanweekly.com/jadine-problems/" />
<meta property="og:site_name" content="Kabayan Weekly" />
<meta property="article:publisher" content="https://www.facebook.com/pg/KabayanWeekly/likes/?ref=page_internal" />
<meta property="article:section" content="Ambush Chismax" />
<meta property="article:published_time" content="2017-03-10T13:32:36+00:00" />
<meta property="article:modified_time" content="2017-03-10T13:35:04+00:00" />
<meta property="og:updated_time" content="2017-03-10T13:35:04+00:00" />
<meta property="fb:app_id" content="138180659586831" />
<meta property="og:image" content="http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-James-at-Nadine-Instagram-account.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Regular na ang sighting nina Nadine Lustre and James Reid to various venues while partying with friends, enjoying the beach to surf and even while on some shopping spree, makes people think that they are not the same very busy celebrities like they used to be. After their last TV soap “Till I Met" />
<meta name="twitter:title" content="Jadine problems? - Kabayan Weekly" />
<meta name="twitter:site" content="@kabayanweeklyAE" />
<meta name="twitter:image" content="http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-James-at-Nadine-Instagram-account.jpg" />
<meta name="twitter:creator" content="@kabayanweeklyAE" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Kabayan Weekly &raquo; Feed" href="http://kabayanweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kabayan Weekly &raquo; Comments Feed" href="http://kabayanweekly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kabayan Weekly &raquo; Jadine problems? Comments Feed" href="http://kabayanweekly.com/jadine-problems/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/kabayanweekly.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://kabayanweekly.com/wp-content/plugins/arqam/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kabayanweekly.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://kabayanweekly.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='challonge.css-css'  href='http://kabayanweekly.com/wp-content/plugins/challonge/challonge.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-cssfontawsome-css'  href='http://kabayanweekly.com/wp-content/plugins/fluxlive/js/ckeditor/plugins/fontawesome/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-cssfluxfixed-css'  href='http://kabayanweekly.com/wp-content/plugins/fluxlive/css/fixed.css' type='text/css' media='all' />
<link rel='stylesheet' id='pnestylesflux-css'  href='http://kabayanweekly.com/wp-content/plugins/fluxlive/css/fluxstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://kabayanweekly.com/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://kabayanweekly.com/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://kabayanweekly.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://kabayanweekly.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://kabayanweekly.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://kabayanweekly.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://kabayanweekly.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://kabayanweekly.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-widgets-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/css/c5ab-widgets.css' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='c5ab-font-awesome-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-flexslider-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-animate-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5-font-heading_font-css'  href='http://fonts.googleapis.com/css?family=Cabin%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='c5-stylesheet-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var challongeVar = {"ajaxUrl":"http:\/\/kabayanweekly.com\/wp-admin\/admin-ajax.php","spinUrl":"http:\/\/kabayanweekly.com\/wp-includes\/images\/wpspin.gif","wltMsg":"Please select if you Won, Lost, or Tied.","errorMsg":"Sorry, an error occurred.","closeMsg":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/challonge/challonge.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/challonge/jquery.challonge.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://kabayanweekly.com/wp-json/' />
<link rel='shortlink' href='http://kabayanweekly.com/?p=13832' />
<link rel="alternate" type="application/json+oembed" href="http://kabayanweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabayanweekly.com%2Fjadine-problems%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kabayanweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabayanweekly.com%2Fjadine-problems%2F&#038;format=xml" />
<style type="text/css" media="screen"> 

</style> 
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'e4df3538e0';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://kabayanweekly.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//kabayanweekly.com/?wordfence_logHuman=1&hid=BC845833B0792DCA2A9285C99536B165');
</script>
<style>
	.c5ab-col-base{
		display: block;
				float: left;	
				
		box-sizing: border-box;
		min-height:1px;
	}
	[data-animation-name]{
		opacity: 0;
		visibility: hidden;
	}
	.showme{
		opacity: 1;
		visibility: visible;
	}
	.c5ab-dark-mode {
		color: white;
	}
	.c5ab-align-center{
		text-align:center;
	}
	.c5ab-align-center iframe,
	.c5ab-align-center img,
	.c5ab-align-center .wp-video{
		margin: auto;
	}
	
	.c5ab-section-common{
		position: relative;
		display: block;
	}
	.c5ab-have-videobackground{
		overflow: hidden;
	}
	.c5ab-have-videobackground > .c5ab-row,
	.c5ab-have-videobackground > .entry-content{
		position: relative;
		z-index: 1;
	}
	.c5ab-center-content{
		display: block;
		margin: auto;
		position: relative;
	}
	img{
		max-width:100%;
		height: auto;
	}
	.c5ab-col-lg-1 { width: 8.33333333333%; }
		.c5ab-col-lg-2 { width: 16.6666666667%; }
		.c5ab-col-lg-3 { width: 25%; }
		.c5ab-col-lg-4 { width: 33.3333333333%; }
		.c5ab-col-lg-5 { width: 41.6666666667%; }
		.c5ab-col-lg-6 { width: 50%; }
		.c5ab-col-lg-7 { width: 58.3333333333%; }
		.c5ab-col-lg-8 { width: 66.6666666667%; }
		.c5ab-col-lg-9 { width: 75%; }
		.c5ab-col-lg-10 { width: 83.3333333333%; }
		.c5ab-col-lg-11 { width: 91.6666666667%; }
		.c5ab-col-lg-12 { width: 100%; }
			
		@media (max-width:1024px){
	
	.c5ab-tablet-FALSE, .c5ab-tablet-off{
		display: none !important; 	
	}
	.c5ab-col-md-1 { width: 8.33333333333%; }
		.c5ab-col-md-2 { width: 16.6666666667%; }
		.c5ab-col-md-3 { width: 25%; }
		.c5ab-col-md-4 { width: 33.3333333333%; }
		.c5ab-col-md-5 { width: 41.6666666667%; }
		.c5ab-col-md-6 { width: 50%; }
		.c5ab-col-md-7 { width: 58.3333333333%; }
		.c5ab-col-md-8 { width: 66.6666666667%; }
		.c5ab-col-md-9 { width: 75%; }
		.c5ab-col-md-10 { width: 83.3333333333%; }
		.c5ab-col-md-11 { width: 91.6666666667%; }
		.c5ab-col-md-12 { width: 100%; }
			}
		
		
	@media (max-width:480px){
	.c5ab-tablet-FALSE, .c5ab-mobile-FALSE, .c5ab-tablet-off, .c5ab-mobile-off{
		display: none !important;	
	}
	.c5ab-mobile-TRUE,  .c5ab-mobile-on{
		display: block !important;	
	}
		
		.c5ab-col-sm-1 { width: 8.33333333333%; }
			.c5ab-col-sm-2 { width: 16.6666666667%; }
			.c5ab-col-sm-3 { width: 25%; }
			.c5ab-col-sm-4 { width: 33.3333333333%; }
			.c5ab-col-sm-5 { width: 41.6666666667%; }
			.c5ab-col-sm-6 { width: 50%; }
			.c5ab-col-sm-7 { width: 58.3333333333%; }
			.c5ab-col-sm-8 { width: 66.6666666667%; }
			.c5ab-col-sm-9 { width: 75%; }
			.c5ab-col-sm-10 { width: 83.3333333333%; }
			.c5ab-col-sm-11 { width: 91.6666666667%; }
			.c5ab-col-sm-12 { width: 100%; }
				}
		
		
</style>
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67792222-10', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style id="c5-custom-css">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</style>
		                
                                
            </head>
            
<body class="single single-post postid-13832 single-format-standard c5-body-class code125-alyoum-theme kabayan-weekly-blogmagazine">

		<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1700936720159893&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	        <div class="c5-mobile-hidden-wrap">
            <span class="fa fa-close c5-close-mobile-sidebar"></span>
            <div class="c5-mobile-logo">
                <a class="clearfix c5-orignial-logo c5-logo c5-bottom-30"  style="margin-top:15px" href="http://kabayanweekly.com" rel="nofollow"><img alt="Logo" src="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-185x60.png" srcset="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-185x60.png 1x, http://kabayanweekly.com/wp-content/uploads/2016/04/logo.png 2x" /></a>            </div>
            <div class="c5-mobile-main-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://kabayanweekly.com/category/news/"  class=" " ><span class="fa fa-newspaper-o "></span><span>NEWS</span></a></li>
<li  id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-38"><a href="http://kabayanweekly.com/category/entertainment/"  class=" " ><span class="fa fa-street-view "></span><span>ENTERTAINMENT</span></a></li>
<li  id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://kabayanweekly.com/category/sports/"  class=" " ><span class="fa fa-soccer-ball-o "></span><span>SPORTS</span></a></li>
<li  id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category category-40"><a href="http://kabayanweekly.com/category/lifestyle/"  class=" " ><span class=" "></span><span>LIFESTYLE</span></a></li>
<li  id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://kabayanweekly.com/category/business/"  class=" " ><span class=" "></span><span>BUSINESS</span></a></li>
<li  id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://kabayanweekly.com/category/technology/"  class=" " ><span class=" "></span><span>TECHNOLOGY</span></a></li>
<li  id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://kabayanweekly.com/category/opinion/"  class=" " ><span class=" "></span><span>OPINION</span></a></li>
<li  id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://kabayanweekly.com/category/others/"  class=" " ><span class=" "></span><span>OTHERS</span></a></li>
<li  id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kabayanweekly.com/dms/"  class=" " ><span class=" "></span><span>DMS</span></a></li>
</ul></nav>            </div>
            <div class="c5-mobile-main-secondary-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://kabayanweekly.com/category/news/"  class=" " ><span class="fa fa-newspaper-o "></span><span>NEWS</span></a></li>
<li  id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-38"><a href="http://kabayanweekly.com/category/entertainment/"  class=" " ><span class="fa fa-street-view "></span><span>ENTERTAINMENT</span></a></li>
<li  id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://kabayanweekly.com/category/sports/"  class=" " ><span class="fa fa-soccer-ball-o "></span><span>SPORTS</span></a></li>
<li  id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category category-40"><a href="http://kabayanweekly.com/category/lifestyle/"  class=" " ><span class=" "></span><span>LIFESTYLE</span></a></li>
<li  id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://kabayanweekly.com/category/business/"  class=" " ><span class=" "></span><span>BUSINESS</span></a></li>
<li  id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://kabayanweekly.com/category/technology/"  class=" " ><span class=" "></span><span>TECHNOLOGY</span></a></li>
<li  id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://kabayanweekly.com/category/opinion/"  class=" " ><span class=" "></span><span>OPINION</span></a></li>
<li  id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://kabayanweekly.com/category/others/"  class=" " ><span class=" "></span><span>OTHERS</span></a></li>
<li  id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kabayanweekly.com/dms/"  class=" " ><span class=" "></span><span>DMS</span></a></li>
</ul></nav>            </div>
                    <div id="sidebar-sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="social_count-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-social_count-widget "><div class="c5ab_social_counter clearfix" ><ul><li class="c5-element c5-element-facebook"><a href="http://www.facebook.com/KabayanWeekly" target="_blank" class="c-facebook"><span class="icon"><i class="arqicon-facebook"></i></span><span class="count">1</span></a></li><li class="c5-element c5-element-twitter"><a href="http://twitter.com/KabayanWeeklyAE" target="_blank" class="c-twitter"><span class="icon"><i class="arqicon-twitter"></i></span><span class="count">392</span></a></li><li class="c5-element c5-element-youtube"><a href="http://youtube.com/channel/KabayanWeeklyVideos" target="_blank" class="c-youtube"><span class="icon"><i class="arqicon-youtube"></i></span><span class="count">0</span></a></li></ul></div></div><div id="account-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-account-widget "><form name="loginform" class="c5_loginform" action="http://kabayanweekly.com/wp-login.php" method="post" class=" clearfix"><div class="input-wrap"><input type="text" name="log" class="element-block" id="user_login" class="input" placeholder="Username" size="20" /><span class="fa fa-user"></span></div><div class="clearfix"></div><div class="input-wrap"><input type="password" name="pwd" class="element-block" id="user_pass" class="input" placeholder="******" size="20" /><span class="fa fa-lock"></span></div><div class="row"><div class="col-xs-6"><p class="login-remember"><label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever">Remember me ?</label></p></div><div class="col-xs-6"><input type="submit" name="wp-submit" id="c5-login-submit" class="button-primary " value="Login"></div></div><p class="login-submit"><a class="c5_forget_password" href="http://kabayanweekly.com/wp-login.php?action=lostpassword&redirect_to=http://kabayanweekly.com">Forget Password ?</a><a class="c5_register" href="http://kabayanweekly.com/wp-login.php?action=register">Register</a><input type="hidden" name="redirect_to" value="http://kabayanweekly.com"></p></form></div><div id="ads-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="http://www.techcbi.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/Banner-Ad2.gif" alt="Marketing Agency" /></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><div id="calendar-2" class="widget c5_al_widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kabayanweekly.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://kabayanweekly.com/2017/04/04/" aria-label="Posts published on April 4, 2017">4</a></td><td>5</td><td><a href="http://kabayanweekly.com/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td><a href="http://kabayanweekly.com/2017/04/07/" aria-label="Posts published on April 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td><a href="http://kabayanweekly.com/2017/04/13/" aria-label="Posts published on April 13, 2017">13</a></td><td><a href="http://kabayanweekly.com/2017/04/14/" aria-label="Posts published on April 14, 2017">14</a></td><td><a href="http://kabayanweekly.com/2017/04/15/" aria-label="Posts published on April 15, 2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td><a href="http://kabayanweekly.com/2017/04/20/" aria-label="Posts published on April 20, 2017">20</a></td><td>21</td><td id="today">22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-RPeNT   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-twitter"></span><span class="text ">Latest Tweets</span></span></h2></div><div id="twitter-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-twitter-widget "><div class="c5ab_twitter"><ul><li><span class="fa fa-twitter"> </span> <span>News: VP camps fears politics in impeach try. <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a> <a href="https://twitter.com/search?q=dubaipr" title="Search #dubaipr"  target="_blank"  >#dubaipr</a> <a href="https://twitter.com/search?q=mydubai" title="Search #mydubai"  target="_blank"  >#mydubai</a>… <a href="https://t.co/og4hU84FXH" title="https://t.co/og4hU84FXH"  target="_blank"  >https://t.co/og4hU84FXH</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/846779897494286336">4 weeks ago</a></li><li><span class="fa fa-twitter"> </span> <span>Our Branded Pinoy for the week featuring Zarrah Jane Amagan a.k.a The Bandwagon Chic - The… <a href="https://t.co/FDQj1iItPi" title="https://t.co/FDQj1iItPi"  target="_blank"  >https://t.co/FDQj1iItPi</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/846011041603616770">4 weeks ago</a></li><li><span class="fa fa-twitter"> </span> <span>Breaking News: UAE joins WWF's Earth Hour. ❤ <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a> <a href="https://twitter.com/search?q=dubaipr" title="Search #dubaipr"  target="_blank"  >#dubaipr</a> <a href="https://twitter.com/search?q=mydubai" title="Search #mydubai"  target="_blank"  >#mydubai</a>… <a href="https://t.co/IZvMOgPoyA" title="https://t.co/IZvMOgPoyA"  target="_blank"  >https://t.co/IZvMOgPoyA</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/845918064969441281">4 weeks ago</a></li><li><span class="fa fa-twitter"> </span> <span>Breaking News: Hail Storm hit Dubai. Keep safe everyone! 🙏🏻 <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a>… <a href="https://t.co/Alxk1eU5ww" title="https://t.co/Alxk1eU5ww"  target="_blank"  >https://t.co/Alxk1eU5ww</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/845329233740206080">4 weeks ago</a></li><li><span class="fa fa-twitter"> </span> <span>Trouble sleeping in UAE? You are not alone. Read the full article at our latest issue of… <a href="https://t.co/m7tBxP57Ri" title="https://t.co/m7tBxP57Ri"  target="_blank"  >https://t.co/m7tBxP57Ri</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/844981724874465281">4 weeks ago</a></li></ul></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><div class="fb-like-box" data-href="http://www.facebook.com/KabayanWeekly" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div><div id="posts-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_thumb  c5ab_posts_thumb_kfaqT"><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-40 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="14578" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-WdHGY c5-post-thumb"><style>.c5-post-WdHGY{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/kw-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-WdHGY{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/kw-200x200.jpg');}}.c5-post-WdHGY{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/kalayaan-2017/">Kalayaan 2017</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-04-20"><span class="fa fa-calendar-o"></span>April 20, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">263</span></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-39 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="14575" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-bTLVS c5-post-thumb"><style>.c5-post-bTLVS{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-GM-Gawain-Jones-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-bTLVS{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-GM-Gawain-Jones-200x200.jpg');}}.c5-post-bTLVS{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/uks-jones-first-two-peat-champion-dubai-open-chess/">UK’s Jones first two-peat champion of Dubai Open Chess</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-04-20"><span class="fa fa-calendar-o"></span>April 20, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">131</span></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-39 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="14572" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-dFnqo c5-post-thumb"><style>.c5-post-dFnqo{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-BALL-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-dFnqo{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-BALL-200x200.jpg');}}.c5-post-dFnqo{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/ball-bags-pebas-boc-3-championship/">Ball Above All bags PEBA’s BoC 3 championship</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-04-20"><span class="fa fa-calendar-o"></span>April 20, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">125</span></li></ul><div class="clearfix" ></div></div></article></div></div><div id="calendar-3" class="widget c5_al_widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kabayanweekly.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://kabayanweekly.com/2017/04/04/" aria-label="Posts published on April 4, 2017">4</a></td><td>5</td><td><a href="http://kabayanweekly.com/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td><a href="http://kabayanweekly.com/2017/04/07/" aria-label="Posts published on April 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td><a href="http://kabayanweekly.com/2017/04/13/" aria-label="Posts published on April 13, 2017">13</a></td><td><a href="http://kabayanweekly.com/2017/04/14/" aria-label="Posts published on April 14, 2017">14</a></td><td><a href="http://kabayanweekly.com/2017/04/15/" aria-label="Posts published on April 15, 2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td><a href="http://kabayanweekly.com/2017/04/20/" aria-label="Posts published on April 20, 2017">20</a></td><td>21</td><td id="today">22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>        </div>
                <div id="sidebar-small_sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="ads-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_160x600"><a href="http://www.techcbi.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/Banner-Ad600x160.gif" alt="Marketing Agency" /></a></div><style>.ads_160x600{
			display:block;
			margin:0px auto 30px;
			width:160px;
			height:600px;
			}</style></div><div id="posts-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-Rqsdq   normal title  clearfix"><span  class="text-wrap"><span class="text ">Most Popular</span></span></h2><div class="c5ab_posts_boxes-plain  c5ab_posts_boxes-plain_hUflH"><article  class=" c5ab_posts_thumb_boxes_single category-40 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-YwNYM c5-post-thumb"><style>.c5-post-YwNYM{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/kw-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-YwNYM{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/kw-600x600.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/kalayaan-2017/">Kalayaan 2017</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-39 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-HUPoB c5-post-thumb"><style>.c5-post-HUPoB{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-GM-Gawain-Jones-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-HUPoB{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-GM-Gawain-Jones-600x600.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/uks-jones-first-two-peat-champion-dubai-open-chess/">UK’s Jones first two-peat champion of Dubai Open Chess</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-39 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-OpvAl c5-post-thumb"><style>.c5-post-OpvAl{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-BALL-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-OpvAl{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-BALL-600x600.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/ball-bags-pebas-boc-3-championship/">Ball Above All bags PEBA’s BoC 3 championship</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-39 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-oDRBT c5-post-thumb"><style>.c5-post-oDRBT{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-Facebook-page-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-oDRBT{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-Facebook-page-600x500.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/folayang-feels-privileged-headline-kings-destiny/">Folayang feels privileged to headline Kings of Destiny</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-37 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-fsjyv c5-post-thumb"><style>.c5-post-fsjyv{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-UN-ThinkstockPhotos-487464704-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-fsjyv{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-UN-ThinkstockPhotos-487464704-600x600.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/un-philippines-prohibited-re-imposing-death-penalty/">UN: Philippines prohibited from re-imposing death penalty</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-37 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-zFqFR c5-post-thumb"><style>.c5-post-zFqFR{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-Pres.-Rodrigo-Duterte-AP-File-Photo-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-zFqFR{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-Pres.-Rodrigo-Duterte-AP-File-Photo-600x600.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/subway-jumpstarts-golden-age-infrastructure/">Subway jumpstarts &#8220;golden age of infrastructure&#8221;</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-37 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-YDnLC c5-post-thumb"><style>.c5-post-YDnLC{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-Ferdinand-_Bongbong_-Marcos-www.senate.gov_.ph_-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-YDnLC{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-Ferdinand-_Bongbong_-Marcos-www.senate.gov_.ph_.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/friendss-help-marcos-pays-protest-fee/">With friends&#8217;s help, Marcos pays protest fee</a></div></article></div></div><div id="ads-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_125x125"><a href="http://www.pinasmusiczone.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/KWMusicC.gif" alt="Kabayan Weekly" /></a></div><style>.ads_125x125{
			display:block;
			margin:0px auto 30px;
			width:125px;
			height:125px;
			}</style></div>        </div>
                </div>
                    <div id="c5-floating-bar" class="clearfix light-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix">
                    <a class="clearfix c5-floating-logo c5-logo"  style="margin-top:10px" href="http://kabayanweekly.com" rel="nofollow"><img alt="Logo" src="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-83x27.png" srcset="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-83x27.png 1x, http://kabayanweekly.com/wp-content/uploads/2016/04/logo-166x54.png 2x" /></a><div class="c5-left">                            <ul class="c5-ss-share clearfix">
                                <li>
                                    <a class="c5-ss-share-link fa fa-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkabayanweekly.com%2Fjadine-problems%2F" rel="nofollow">Share on Facebook</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-twitter" href="http://twitter.com/share?text=Check+out+this+article%3A++-+" rel="nofollow" target="_blank">Share on Twitter</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-google-plus" href="http://plus.google.com/share?url=http%3A%2F%2Fkabayanweekly.com%2Fjadine-problems%2F" rel="nofollow" target="_blank">Share on Google+</a>
                                </li>
                            </ul>
                            </div><div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="#" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="#" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-google-plus" href="#" target="_blank" title="Google Plus"></a></div><div class="single_social_icon dropdown"><a class="fa fa-search" data-toggle="dropdown"  href="#" title="Search"></a><div class="dropdown-menu" ><div id="c5ab_widget_search" class="clearfix"><form role="search" method="get" id="c5_searchform" action="http://kabayanweekly.com/" ><input type="text" value="" name="s" id="c5ab_search_field" placeholder="Search Your website ..." /></form>
			</div><div class="clearfix"></div></div></div><div class="single_social_icon dropdown"><a class="fa fa-user" data-toggle="dropdown"  href="#" title="Account"></a><div class="dropdown-menu" ><form name="loginform" class="c5_loginform" action="http://kabayanweekly.com/wp-login.php" method="post" class=" clearfix"><div class="input-wrap"><input type="text" name="log" class="element-block" id="user_login" class="input" placeholder="Username" size="20" /><span class="fa fa-user"></span></div><div class="clearfix"></div><div class="input-wrap"><input type="password" name="pwd" class="element-block" id="user_pass" class="input" placeholder="******" size="20" /><span class="fa fa-lock"></span></div><div class="row"><div class="col-xs-6"><p class="login-remember"><label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever">Remember me ?</label></p></div><div class="col-xs-6"><input type="submit" name="wp-submit" id="c5-login-submit" class="button-primary " value="Login in"></div></div><p class="login-submit"><a class="c5_forget_password" href="http://kabayanweekly.com/wp-login.php?action=lostpassword&redirect_to=http://kabayanweekly.com">Forget Password ?</a><a class="c5_register" href="http://kabayanweekly.com/wp-login.php?action=register">Register</a><input type="hidden" name="redirect_to" value="http://kabayanweekly.com"></p></form></div></div><div class="single_social_icon"><a class=" fa fa-envelope-o" href="mailto:info@code125.com" title="Email Us"></a></div></div>
</div>

                </div>

            </div>

            <style>
                #header-top-bar,
                #header-top-bar .mini.top-menu-nav ul.menu-sc-nav > li.menu-item ul.sub-menu{
                    background-color:#57595a; border-top:4px solid #1e73be; 
                }
                </style>
                <div id="header-top-bar" class="clearfix dark-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix"><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-2" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://kabayanweekly.com/category/news/"  class=" " ><span class="fa fa-newspaper-o "></span><span>NEWS</span></a></li>
<li  id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-38"><a href="http://kabayanweekly.com/category/entertainment/"  class=" " ><span class="fa fa-street-view "></span><span>ENTERTAINMENT</span></a></li>
<li  id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://kabayanweekly.com/category/sports/"  class=" " ><span class="fa fa-soccer-ball-o "></span><span>SPORTS</span></a></li>
<li  id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category category-40"><a href="http://kabayanweekly.com/category/lifestyle/"  class=" " ><span class=" "></span><span>LIFESTYLE</span></a></li>
<li  id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://kabayanweekly.com/category/business/"  class=" " ><span class=" "></span><span>BUSINESS</span></a></li>
<li  id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://kabayanweekly.com/category/technology/"  class=" " ><span class=" "></span><span>TECHNOLOGY</span></a></li>
<li  id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://kabayanweekly.com/category/opinion/"  class=" " ><span class=" "></span><span>OPINION</span></a></li>
<li  id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://kabayanweekly.com/category/others/"  class=" " ><span class=" "></span><span>OTHERS</span></a></li>
<li  id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kabayanweekly.com/dms/"  class=" " ><span class=" "></span><span>DMS</span></a></li>
</ul></nav></div> <div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="#" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="#" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-google-plus" href="#" target="_blank" title="Google Plus"></a></div><div class="single_social_icon dropdown"><a class="fa fa-search" data-toggle="dropdown"  href="#" title="Search"></a><div class="dropdown-menu" ><div id="c5ab_widget_search" class="clearfix"><form role="search" method="get" id="c5_searchform" action="http://kabayanweekly.com/" ><input type="text" value="" name="s" id="c5ab_search_field" placeholder="Search Your website ..." /></form>
			</div><div class="clearfix"></div></div></div><div class="single_social_icon dropdown"><a class="fa fa-user" data-toggle="dropdown"  href="#" title="Account"></a><div class="dropdown-menu" ><form name="loginform" class="c5_loginform" action="http://kabayanweekly.com/wp-login.php" method="post" class=" clearfix"><div class="input-wrap"><input type="text" name="log" class="element-block" id="user_login" class="input" placeholder="Username" size="20" /><span class="fa fa-user"></span></div><div class="clearfix"></div><div class="input-wrap"><input type="password" name="pwd" class="element-block" id="user_pass" class="input" placeholder="******" size="20" /><span class="fa fa-lock"></span></div><div class="row"><div class="col-xs-6"><p class="login-remember"><label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever">Remember me ?</label></p></div><div class="col-xs-6"><input type="submit" name="wp-submit" id="c5-login-submit" class="button-primary " value="Login in"></div></div><p class="login-submit"><a class="c5_forget_password" href="http://kabayanweekly.com/wp-login.php?action=lostpassword&redirect_to=http://kabayanweekly.com">Forget Password ?</a><a class="c5_register" href="http://kabayanweekly.com/wp-login.php?action=register">Register</a><input type="hidden" name="redirect_to" value="http://kabayanweekly.com"></p></form></div></div><div class="single_social_icon"><a class=" fa fa-envelope-o" href="mailto:info@code125.com" title="Email Us"></a></div></div>
</div></div> </div>	<div id="main-container" class="c5-main-width c5-main-width-1170">

		<header class="header " role="banner">

			<div id="inner-header" class=" clearfix">
				<div class="c5-logo-wrap clearfix">                <div class="c5-left">
                    <a class="clearfix c5-orignial-logo c5-logo c5-bottom-30"  style="margin-top:15px" href="http://kabayanweekly.com" rel="nofollow"><img alt="Logo" src="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-185x60.png" srcset="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-185x60.png 1x, http://kabayanweekly.com/wp-content/uploads/2016/04/logo.png 2x" /></a>                                <span class="fa fa-bars c5-mobile-sidebar"></span>
                                <div class="clearfix"></div>
                </div>
                <div class="c5-right"><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_728x90"><a><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/aec6f84c-017d-4524-bb5e-ace086112837.jpe" alt="Kabayan Weekly" /></a>


</div><style>.ads_728x90{
			display:block;
			margin:0px auto 30px;
			width:728px;
			height:90px;
			}</style></div>
                </div>				<div class="clearfix"></div>
							</div>
		</header>
		<div id="floating-trigger"></div>
        <div id="content">

            <div id="inner-content" class="c5-main-row clearfix">
                
                        <div id="small-sidebar" class="c5-single-element c5-sidebar-small-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                    <nav role="navigation" class="navigation-shortcode responsive-no_responsive light sidebar top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-3" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://kabayanweekly.com/category/news/"  class=" " ><span class="fa fa-newspaper-o "></span><span>NEWS</span></a></li>
<li  id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-38"><a href="http://kabayanweekly.com/category/entertainment/"  class=" " ><span class="fa fa-street-view "></span><span>ENTERTAINMENT</span></a></li>
<li  id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://kabayanweekly.com/category/sports/"  class=" " ><span class="fa fa-soccer-ball-o "></span><span>SPORTS</span></a></li>
<li  id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category category-40"><a href="http://kabayanweekly.com/category/lifestyle/"  class=" " ><span class=" "></span><span>LIFESTYLE</span></a></li>
<li  id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://kabayanweekly.com/category/business/"  class=" " ><span class=" "></span><span>BUSINESS</span></a></li>
<li  id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://kabayanweekly.com/category/technology/"  class=" " ><span class=" "></span><span>TECHNOLOGY</span></a></li>
<li  id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://kabayanweekly.com/category/opinion/"  class=" " ><span class=" "></span><span>OPINION</span></a></li>
<li  id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://kabayanweekly.com/category/others/"  class=" " ><span class=" "></span><span>OTHERS</span></a></li>
<li  id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kabayanweekly.com/dms/"  class=" " ><span class=" "></span><span>DMS</span></a></li>
</ul></nav>        <div id="sidebar-small_sidebar" class="c5-sidebar-wrap clearfix">
            <div id="ads-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_160x600"><a href="http://www.techcbi.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/Banner-Ad600x160.gif" alt="Marketing Agency" /></a></div><style>.ads_160x600{
			display:block;
			margin:0px auto 30px;
			width:160px;
			height:600px;
			}</style></div><div id="posts-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-asxQG   normal title  clearfix"><span  class="text-wrap"><span class="text ">Most Popular</span></span></h2><div class="c5ab_posts_boxes-plain  c5ab_posts_boxes-plain_YEWuf"><article  class=" c5ab_posts_thumb_boxes_single category-40 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-hIIYj c5-post-thumb"><style>.c5-post-hIIYj{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/kw-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-hIIYj{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/kw-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/kalayaan-2017/">Kalayaan 2017</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-39 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-BeBLC c5-post-thumb"><style>.c5-post-BeBLC{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-GM-Gawain-Jones-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-BeBLC{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-GM-Gawain-Jones-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/uks-jones-first-two-peat-champion-dubai-open-chess/">UK’s Jones first two-peat champion of Dubai Open Chess</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-39 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-XlhoQ c5-post-thumb"><style>.c5-post-XlhoQ{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-BALL-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-XlhoQ{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-BALL-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/ball-bags-pebas-boc-3-championship/">Ball Above All bags PEBA’s BoC 3 championship</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-39 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-YnumZ c5-post-thumb"><style>.c5-post-YnumZ{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-Facebook-page-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-YnumZ{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-Facebook-page-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/folayang-feels-privileged-headline-kings-destiny/">Folayang feels privileged to headline Kings of Destiny</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-37 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-Wnrud c5-post-thumb"><style>.c5-post-Wnrud{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-UN-ThinkstockPhotos-487464704-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-Wnrud{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-UN-ThinkstockPhotos-487464704-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/un-philippines-prohibited-re-imposing-death-penalty/">UN: Philippines prohibited from re-imposing death penalty</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-37 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-YtIVN c5-post-thumb"><style>.c5-post-YtIVN{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-Pres.-Rodrigo-Duterte-AP-File-Photo-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-YtIVN{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-Pres.-Rodrigo-Duterte-AP-File-Photo-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/subway-jumpstarts-golden-age-infrastructure/">Subway jumpstarts &#8220;golden age of infrastructure&#8221;</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-37 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-Ndvwc c5-post-thumb"><style>.c5-post-Ndvwc{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-Ferdinand-_Bongbong_-Marcos-www.senate.gov_.ph_-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-Ndvwc{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/PH-NEWS-Ferdinand-_Bongbong_-Marcos-www.senate.gov_.ph_-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/friendss-help-marcos-pays-protest-fee/">With friends&#8217;s help, Marcos pays protest fee</a></div></article></div></div><div id="ads-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_125x125"><a href="http://www.pinasmusiczone.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/KWMusicC.gif" alt="Kabayan Weekly" /></a></div><style>.ads_125x125{
			display:block;
			margin:0px auto 30px;
			width:125px;
			height:125px;
			}</style></div>        </div>
                                        </div>
                            </div>
                        </div>
                                <div id="breaking-bar" class="c5-single-element c5-breaking-1170-S-C-B">
                        <div class="c5-breaking-wrap no-controller">            
                <p class="breaking-title">Latest News</p><ul id="c5-webTicker"><li><a class="c5-cat" href="http://kabayanweekly.com/category/lifestyle/" ><span class=""></span>LIFESTYLE</a><a href="http://kabayanweekly.com/kalayaan-2017/">Kalayaan 2017</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/sports/"  style="color:#aa8500;" ><span class="fa fa-soccer-ball-o"></span>SPORTS</a><a href="http://kabayanweekly.com/uks-jones-first-two-peat-champion-dubai-open-chess/">UK’s Jones first two-peat champion of Dubai Open Chess</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/sports/"  style="color:#aa8500;" ><span class="fa fa-soccer-ball-o"></span>SPORTS</a><a href="http://kabayanweekly.com/ball-bags-pebas-boc-3-championship/">Ball Above All bags PEBA’s BoC 3 championship</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/sports/"  style="color:#aa8500;" ><span class="fa fa-soccer-ball-o"></span>SPORTS</a><a href="http://kabayanweekly.com/folayang-feels-privileged-headline-kings-destiny/">Folayang feels privileged to headline Kings of Destiny</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/news/" ><span class="fa fa-newspaper-o"></span>NEWS</a><a href="http://kabayanweekly.com/un-philippines-prohibited-re-imposing-death-penalty/">UN: Philippines prohibited from re-imposing death penalty</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/news/" ><span class="fa fa-newspaper-o"></span>NEWS</a><a href="http://kabayanweekly.com/subway-jumpstarts-golden-age-infrastructure/">Subway jumpstarts &#8220;golden age of infrastructure&#8221;</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/news/" ><span class="fa fa-newspaper-o"></span>NEWS</a><a href="http://kabayanweekly.com/friendss-help-marcos-pays-protest-fee/">With friends&#8217;s help, Marcos pays protest fee</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/entertainment/"  style="color:#81d742;" ><span class="fa fa-street-view"></span>ENTERTAINMENT</a><a href="http://kabayanweekly.com/show-mai-cart-meg-imperial-romano-vasquez-live-dubai-2017/">Show Mai Cart: Meg Imperial and Romano Vasquez Live in Dubai 2017</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/entertainment/"  style="color:#81d742;" ><span class="fa fa-street-view"></span>ENTERTAINMENT</a><a href="http://kabayanweekly.com/kjwan-dubai-rock-escapade/">KJWAN in Dubai: of Rock and Escapade</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/news/local-news/" ><span class=""></span>Local News</a><a href="http://kabayanweekly.com/grease-musical-leaves-dubai-audience-awe/">Grease –The Musical leaves Dubai audience in awe</a></li></ul>            </div>
        </div>
        <div id="main" class="c5-single-element c5-main-1170-S-C-B clearfix" role="main">

                    <article id="post-13832" class="clearfix post-13832 post type-post status-publish format-standard has-post-thumbnail hentry category-ambush-chismax category-entertainment category-entertainment-entertainment" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                        <header class="article-header">

                <h1 class="entry-title single-title" itemprop="headline">Jadine problems?</h1>
                <div class="row"><div class="col-sm-5"><div class="c5-author-meta-wrap"><div class="c5-author-img"><img width="200" height="200" src="http://kabayanweekly.com/wp-content/uploads/2016/04/Ambet-Nabus.jpg" class="avatar avatar-200 photo" alt="&lt;span class=&quot;fa fa-user&quot;&gt;&lt;/span&gt;" srcset="http://kabayanweekly.com/wp-content/uploads/2016/04/Ambet-Nabus.jpg 250w, http://kabayanweekly.com/wp-content/uploads/2016/04/Ambet-Nabus-150x150.jpg 150w, http://kabayanweekly.com/wp-content/uploads/2016/04/Ambet-Nabus-125x125.jpg 125w" sizes="(max-width: 200px) 100vw, 200px" /></div><div class="c5-author-data"><a class="url fn" href="http://kabayanweekly.com/author/ambet-r-nabus/">Ambet R. Nabus</a></div></div></div><div class="col-sm-5"><div class="c5-author-meta-wrap"><div class="c5-author-img"><span class="list-icon  fa fa-picture-o"></span></div><div class="c5-author-data"><time class="value updated" datetime="2017-03-10"><span class="fa fa-calendar-o"></span>March 10, 2017 1:32 pm</time><div class="clearfix"></div><div class="clearfix"></div><a href="http://kabayanweekly.com/category/entertainment/ambush-chismax/" class="c5-meta-cat category-47"><span class="fa fa-tag"></span>Ambush Chismax</a><a href="http://kabayanweekly.com/category/entertainment/" class="c5-meta-cat category-38"><span class="fa fa-street-view"></span>ENTERTAINMENT</a><a href="http://kabayanweekly.com/category/entertainment/entertainment-entertainment/" class="c5-meta-cat category-91"><span class="fa fa-street-view"></span>Entertainment</a><div class="clearfix"></div><span class="fa fa-eye"></span><span class="c5-views">860</span></div></div></div><div class="col-sm-2"><div class="c5-likes-wrap"><span class="c5-post-like" data-post_id="13832" title="like"><span class="fa fa-heart-o"></span><span class="count">0</span></span></div></div></div>                <div style="min-height:30px"></div>
                <div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-off ads_468x60"><a href="https://code125.com/out/alyoum/" target="_blank" ><img src="http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60.png" alt="sample-ad" srcset="http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60.png 1x, http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60-2x.png 2x" /></a></div><style>.ads_468x60{
			display:block;
			margin:0px auto 30px;
			width:468px;
			height:60px;
			}</style>            </header>


            <section class="entry-content c5-article-content clearfix" itemprop="articleBody">
                <div id="attachment_13834" style="width: 310px" class="wp-caption alignleft"><img class="wp-image-13834 size-medium" src="http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-James-at-Nadine-Instagram-account-300x300.jpg" alt="ENTERTAINMENT - James at Nadine (Instagram account)" width="300" height="300" srcset="http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-James-at-Nadine-Instagram-account-300x300.jpg 300w, http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-James-at-Nadine-Instagram-account-150x150.jpg 150w, http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-James-at-Nadine-Instagram-account-125x125.jpg 125w, http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-James-at-Nadine-Instagram-account-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">James at Nadine (Instagram account photo)</p></div>
<p>&nbsp;</p>
<p class="m_-3851456224897219223gmail-p1">Regular na ang sighting nina Nadine Lustre and James Reid to various venues while partying with friends, enjoying the beach to surf and even while on some shopping spree, makes people think that they are not the same very busy celebrities like they used to be.</p>
<p class="m_-3851456224897219223gmail-p3">After their last TV soap “Till I Met You” that is quite less famous as compared to their phenomenal hit “On the Wings of Love”, nothing has been heard of them.</p>
<p class="m_-3851456224897219223gmail-p3">Though reports are saying that they will soon start filming their next project, nothing concrete is being talked about neither have been there been postings of it on the social media. On the TV front, it seems that their network ABS-CBN has slated so many soaps in the can for the rest of 2017 and even the likes of Kathniel and LizQuen have to wait for their time.</p>
<p class="m_-3851456224897219223gmail-p3">Many of the JADINE fans and supporters are asking us for the latest update of whatever they have in store for 2017 but it seems empty for now.</p>
<p class="m_-3851456224897219223gmail-p3">JADINE indeed is among the biggest “moneymakers” of 2016 and not seeing them (except for their individual product endorsements) as very visible as they were last year is indeed not a pretty good sign. Agree?</p>
<p class="m_-3851456224897219223gmail-p5" style="text-align: center;">******</p>
<p class="m_-3851456224897219223gmail-p2">Speaking of which, fans of Kris Aquino have now reason to jubilate as the long wait for them is almost over.</p>
<p class="m_-3851456224897219223gmail-p3">Kris who perfectly makes herself her best PR, just revealed that she will very soon go back to her former “network” (remember the tag line “where I originally belong”, she used to her social media posts?).</p>
<p class="m_-3851456224897219223gmail-p3">Finally, it can now, starting March 26.</p>
<p class="m_-3851456224897219223gmail-p3">The two-hour  special according to our sources, will showcase places and provinces, and present food, people, scenery, and other features that would make a place worth visiting. If that sounds very familiar, that’s because we have seen a lot of similar concepts on TV before (and even now), though our same sources state, “siyempre iba pag si Kris ang maglalagay ng sarili niyang touch.”</p>
<p class="m_-3851456224897219223gmail-p3">Well, we would like to welcome this development as something exciting again. This is a very good test case for the multi-media experts and researchers. Kris has been long doubted to be just the perfect example of a multi-media superstar due to “hype or the power that goes with her name and/or the image that has been given to her by ABS-CBN.”</p>
<p class="m_-3851456224897219223gmail-p3">She must prove us wrong this time, especially now that her famous “love, love, love mantra” gets back home at the Kapuso network.</p>
<p class="m_-3851456224897219223gmail-p5" style="text-align: center;">******</p>
<p class="m_-3851456224897219223gmail-p2"><img class="size-medium wp-image-13833 alignright" src="http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-AMBUSH-CHISMAX-300x300.jpg" alt="ENTERTAINMENT - AMBUSH CHISMAX" width="300" height="300" srcset="http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-AMBUSH-CHISMAX-300x300.jpg 300w, http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-AMBUSH-CHISMAX-150x150.jpg 150w, http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-AMBUSH-CHISMAX-125x125.jpg 125w, http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-AMBUSH-CHISMAX-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" />Ang kaibigan at kumpare naming si Dr. Carl Balita ang producer ng “Maestra”. Isa itong indie movie na pinagbibidahan nina Gloria Sevilla, Angeli Bayani at Anna Luna with Paul Salas and Lou Veloso.</p>
<p class="m_-3851456224897219223gmail-p3">Kuwento ito ng mga iba’t ibang klaseng teachers from the countryside at kung paano silang naging kunektado sa isa’t isa against the issues of poverty, kawalan ng choice, family pressure at lack of support by the government up to personal issues on self-validation and achieving dreams.</p>
<p class="m_-3851456224897219223gmail-p3">Dreamer ang kumpare naming noon pa mahilig mag-prodyus ng mga socially-relevant themes.</p>
<p class="m_-3851456224897219223gmail-p3">This time, naka-pokus siya sa istorya ng past, present and future teachers sa “Maestra”.</p>
<p class="m_-3851456224897219223gmail-p3">Nakakaloka ang mga tsika ng crew and staff nila kung paanong halos magbuwis buhay ang mga ito during shoot.</p>
<p class="m_-3851456224897219223gmail-p3">“Ganun talaga ang buhay pero para maibigay at magawa namin ang ganitong kuwento, sana mapanood ito ng marami. May mga kuwentong gaya nito on teachers na kahit sa mga panahong halos social media na ang naghahari ay posible pa pala,” sey ni Dr. Balita.</p>
<p class="m_-3851456224897219223gmail-p5" style="text-align: center;">*****</p>
<p class="m_-3851456224897219223gmail-p2">This early, beauty enthusiasts, supporters and patrons are assured by the Binibining Pilipinas Charities, Inc. that this year’s edition of the beauty pageant, will give a bigger score to the interview portion, i.e. the Q&amp;A.</p>
<p class="m_-3851456224897219223gmail-p3">“With what we have seen and witnessed from international pageants, we need to address this item. Not that we fail to train our beauties in that aspect, but it will become a natural thing if all of these beauties have this ‘natural ability’ to answer questions,” said some patrons.</p>
<p class="m_-3851456224897219223gmail-p3">That is why, the rigid screening to this year’s batch lasted for hours last time as this interview portion was given more weight by the screening committee.</p>
<p class="m_-3851456224897219223gmail-p3">But the question many an observer asked upon seeing those who asked questions to these beauty hopefuls, “how sure are they that they chose the brightest ones considering some of those that interviewed these ladies had the same problem and issue during the time of their contests?”</p>
<p class="m_-3851456224897219223gmail-p3">Whewww&#8230; too early for a negative bashing huh! But it makes sense, doesn’t it?</p>
<p class="m_-3851456224897219223gmail-p5" style="text-align: center;">******</p>
<p class="m_-3851456224897219223gmail-p3"><img class="size-medium wp-image-13836 alignleft" src="http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-Robi-ABS-CBN-photo-300x300.jpg" alt="ENTERTAINMENT - Robi (ABS-CBN photo)" width="300" height="300" srcset="http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-Robi-ABS-CBN-photo-300x300.jpg 300w, http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-Robi-ABS-CBN-photo-150x150.jpg 150w, http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-Robi-ABS-CBN-photo-125x125.jpg 125w, http://kabayanweekly.com/wp-content/uploads/2017/03/ENTERTAINMENT-Robi-ABS-CBN-photo-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" />Noon pa pala may balak aminin ni Robi Domingo ang totoong isyu ng hiwalayan nila ni Gretchen Ho, pero dahil nito nga lang ila-launch ang bagong show na kasali siya, “perfect timing,” kumbaga.</p>
<p class="m_-3851456224897219223gmail-p3">Although sa show ni Kuya Boy Abunda unang inilabas ang statement nina Robi at Gretchen, agad naman itong nagka-boses during “I Can Do That” presscon na isa nga sa mga kasali si Robi.</p>
<p class="m_-3851456224897219223gmail-p3">Inamin na ni Robi ang matagal na pala nilang break-up ni Gretchen at sinabi pa nitong he is still hurting.</p>
<p class="m_-3851456224897219223gmail-p3">Sa pagpahayag ni Robi, sinabi nitong ang naturang presscon nga raw ang perfect opportunity para diretsong sagutin ang isyu.</p>
<p class="m_-3851456224897219223gmail-p3">Sey pa nito, “right now, with all the things that happened, I can do that because I have to.”</p>
<p class="m_-3851456224897219223gmail-p3">Pero sa official statement nga nila ni Gretchen ay nilinaw nilang walang third party involved sa kanilang breakup, at dinenay pa ang pagkaka-link ni Robi sa K-Pop star na si Sandara Park.</p>
<p class="m_-3851456224897219223gmail-p3">Hmmm&#8230; Yun naman pala eh… pinatagal pa, hahaha!</p>

                <!-- Navigation -->
                
                    <div style="min-height:30px;"></div>
                </section>

                <footer class="article-footer">
                    <div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-off ads_468x60"><a href="https://code125.com/out/alyoum/" target="_blank" ><img src="http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60.png" alt="sample-ad" srcset="http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60.png 1x, http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60-2x.png 2x" /></a></div><style>.ads_468x60{
			display:block;
			margin:0px auto 30px;
			width:468px;
			height:60px;
			}</style>                    
                    
                </footer>

                <h3   class=" c5ab-title-EXggJ   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-facebook"></span><span class="text ">Facebook Comments</span></span></h2>        <div class="fb-comments" data-href="http://kabayanweekly.com/jadine-problems/" data-width="650" data-num-posts="5" data-colorscheme="light"></div>
        
<!-- You can start editing here. -->

	
	<h3  id="comments" class=" c5ab-title-IeUQs   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-comment"></span><span class="text ">Website Comments</span></span></h2>	<nav id="comment-nav">
		<ul class="clearfix">
	  		<li></li>
	  		<li></li>
	 	</ul>
	</nav>
	
	<ol class="commentlist">
		   <li class="comment even thread-even depth-1">
   	<article id="comment-105753" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/558208094481eed098a677f2edf097fd?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/558208094481eed098a677f2edf097fd?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Blaze</a></cite><br><time class="time_class" datetime="2017-03-31"><a href="http://kabayanweekly.com/jadine-problems/#comment-105753">March 31st, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/jadine-problems/?replytocom=105753#respond' onclick='return addComment.moveForm( "comment-105753", "105753", "respond", "13832" )' aria-label='Reply to Blaze'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Do you have a spam problem on this blog; Ialso am a blogger, and I was wanting to know your situation; we have developed some nice procedures and we are looking toexchange solutions with others, why not shoot me an e-mail if intteeserd.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-153955" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/28bf65d83902f608606e174cc25016c9?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/28bf65d83902f608606e174cc25016c9?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>idateasiahah</a></cite><br><time class="time_class" datetime="2017-04-22"><a href="http://kabayanweekly.com/jadine-problems/#comment-153955">April 22nd, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/jadine-problems/?replytocom=153955#respond' onclick='return addComment.moveForm( "comment-153955", "153955", "respond", "13832" )' aria-label='Reply to idateasiahah'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>infant flowers back to blessed player</p>
<p>sometimes think about when there is to less mature phenoms? players exclusively 10, 11 or 12 who have stunned us together with remarkable injections, absolute ups and downs, and simply subscription elemen times? many a time their ambition sport continues all the way through their teen years and so &lt;a href=[Link deleted]Review importantly onto their 20s. as a minimum that&#8217;s how it happened to help ellie Kouwabunpat (evident Kowa bun pat) of predominantly Upland. this had victory 28 jr,jr the activity of golf tournaments in the event that was regarded as 11. plus a stylish herobye little league as well tennis, we legal name this online game, the lady was in fact top-notch. my wife played out with regard to Upland significant sons play golf core to find four a few years been recently chosen MVP inside 2000 similar to a man or woman. jr,jr fertility cycles affair. she am 15. this given, all-around athlete, kim specific to the game of golf plus blazed new-fangled road over local area your girls. &#8220;top we ever experienced, worn out timers stated. &#8220;a perfect player, they appeared to be given a scholarship or grant on to Stanford as well as college, and she or he garnered each ocean 10 seminar raises the bar in twice, to 2001 in addition,yet &#8217;04. found in mindset, betty rotated executive, gone on a trip everybody, and even should incredibly well on five experienced attractions, the particular imagined Futures, the exact Canadian, And the ladies oriental. last a long time springs, your girlfriend made an appearance in the media. this lady was chosen to be submitted to the golf swing Channel&#8217;s &#8220;enormous respite XI for president ed tropical island, yet unfortunately vanished once the &#8220;Third people launched&#8221; Among 12 contestants. efficiently trained together with go, betty competed in their first Triathlon in august, finish eighth in their dividing proper cooling off a half kilometer, rowing 18.6 stretches, since sprinting 3.1 mileage. she will be at the same time entailed together with captured pics of grinning coyly using the october release involved with Southltennis, a totally free magazine dispensed well inside market the game instructional classes. a present partnership is definitely run tennis layouts, a firm recommending children and moreover young ladies to finish so what she or he performed: stay fit, interact with the sport of golf ideas on top of that result in an adventurous type, move crammed situation. it is not completed by a long vaccination. kim, who seem to observed them 28th birthday saturday, email lists two significantly desires: regarding &lt;a href=[Link deleted]Review tee it up on the great life, all the LPGA take an excursion to, And becoming a courtside broadcaster for the purpose of national basketball association gaming titles. will not side bet into kim. your partner hopes can be found wondrously real. shutter tournament now for Brackenridge spot gym in San Antonio, the state of texas are &#8220;people see it to tee it, payment Davis, 51, connected with Rancho Cucamonga, is some of the country&#8217;s topmost oblivious golf players as well as competition in cases where. Allen Glasser akin to Rancho Cucamonga, exactly who suffered a major cva or cerebrocascular accident at 1995 whenever you are he have been 47, claims the game of golf updated an individual&#8217;s lives, purged it&#8217;s frustration and / or rid your dog among dejection. &#8220;golf put gaming, said Glasser, an employee at the los Serranos country group. &#8220;i&#8217;d been nasty, exasperated as well as stressed out wedding and reception cerebrovascular accident or cva. these days, I journeyed for prolonged hikes its keep was a golf course in the house in the n. a bunch of states. &#8220;one day someone, your head successful, distributed me an 8 club and required for a riding extensive. your daughter laughed and said to kick or punch those baseball impossible next day of day correct up until irealised i was rid of all my resentment. I smack &lt;a href=[Link deleted]review footballs for a country year sooner than she would let me use a golf course. since then, playing golf in order to living, in our day, Glasser &lt;a href=[Link deleted]are employed just about every day. informed, thanks to the fact Glasser and i joined to spend time seven loopholes yesterday concerning sth guide throughout the retention using the advanced jack Kramer. Glasser examined the valley from the elevated 7th tee furthermore understood, &quot;jack stood dear to heaven in this, naturally i have agreed. Regents original st. Lucy&#039;s Priory your childhood found in Glendora might be named beneficiary with all the 15th annual Regents amazing, signed march. 26 found on Sierra la Verne us squad. creates with masters are increasingly being sought for the big event, and that instructed by using Victoria Sinclair, (909) 917 5314. Daniel Petta of la Verne, afterward two the seasons upon Mt. San Antonio advanced schooling, Is enjoying her first year at iz appearance Bakersfield. Petta produces took part in two 54 situation competitions a the fall season that is calculating 74.6 in order for six times, all of the of 73 as well 78.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
	</ol>
	
	<nav id="comment-nav">
		<ul class="clearfix">
	  		<li></li>
	  		<li></li>
		</ul>
	</nav>
  
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="title">POST A COMMENT.<span class="arrow"></span></h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jadine-problems/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://kabayanweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<textarea id="comment"  placeholder="Message.." name="comment"  class="element-block  " tabindex="4" aria-required="true"></textarea><input id="author" name="author" class="element-block " type="text" value="" size="30" tabindex="1"  aria-required='true' placeholder="Name:"  />
<input id="email" name="email" class="element-block" type="text" value="" size="30" tabindex="2"  aria-required='true' placeholder="Email:" /></label>
<input id="url" name="url" type="text" class="element-block " value="" size="30" tabindex="3"  placeholder="Website:" /></label >
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment." /> <input type='hidden' name='comment_post_ID' value='13832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_c8ed21db4f678f3b13b9d5ee16489088" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_c8ed21db4f678f3b13b9d5ee16489088';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1643661341');     }}, 1000);</script>				</form>
					</div><!-- #respond -->
		<div style='font-size:10pt;'><a href='https://cleantalk.org/wordpress-anti-spam-plugin' target='_blank'>WordPress spam</a> blocked by CleanTalk.</div>
            </article>

        
    
</div>

                        <div id="big-sidebar" class="c5-single-element c5-sidebar-big-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                            <div id="sidebar-sidebar" class="c5-sidebar-wrap clearfix">
            <div id="social_count-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-social_count-widget "><div class="c5ab_social_counter clearfix" ><ul><li class="c5-element c5-element-facebook"><a href="http://www.facebook.com/KabayanWeekly" target="_blank" class="c-facebook"><span class="icon"><i class="arqicon-facebook"></i></span><span class="count">1</span></a></li><li class="c5-element c5-element-twitter"><a href="http://twitter.com/KabayanWeeklyAE" target="_blank" class="c-twitter"><span class="icon"><i class="arqicon-twitter"></i></span><span class="count">392</span></a></li><li class="c5-element c5-element-youtube"><a href="http://youtube.com/channel/KabayanWeeklyVideos" target="_blank" class="c-youtube"><span class="icon"><i class="arqicon-youtube"></i></span><span class="count">0</span></a></li></ul></div></div><div id="account-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-account-widget "><form name="loginform" class="c5_loginform" action="http://kabayanweekly.com/wp-login.php" method="post" class=" clearfix"><div class="input-wrap"><input type="text" name="log" class="element-block" id="user_login" class="input" placeholder="Username" size="20" /><span class="fa fa-user"></span></div><div class="clearfix"></div><div class="input-wrap"><input type="password" name="pwd" class="element-block" id="user_pass" class="input" placeholder="******" size="20" /><span class="fa fa-lock"></span></div><div class="row"><div class="col-xs-6"><p class="login-remember"><label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever">Remember me ?</label></p></div><div class="col-xs-6"><input type="submit" name="wp-submit" id="c5-login-submit" class="button-primary " value="Login"></div></div><p class="login-submit"><a class="c5_forget_password" href="http://kabayanweekly.com/wp-login.php?action=lostpassword&redirect_to=http://kabayanweekly.com">Forget Password ?</a><a class="c5_register" href="http://kabayanweekly.com/wp-login.php?action=register">Register</a><input type="hidden" name="redirect_to" value="http://kabayanweekly.com"></p></form></div><div id="ads-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="http://www.techcbi.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/Banner-Ad2.gif" alt="Marketing Agency" /></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><div id="calendar-2" class="widget c5_al_widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kabayanweekly.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://kabayanweekly.com/2017/04/04/" aria-label="Posts published on April 4, 2017">4</a></td><td>5</td><td><a href="http://kabayanweekly.com/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td><a href="http://kabayanweekly.com/2017/04/07/" aria-label="Posts published on April 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td><a href="http://kabayanweekly.com/2017/04/13/" aria-label="Posts published on April 13, 2017">13</a></td><td><a href="http://kabayanweekly.com/2017/04/14/" aria-label="Posts published on April 14, 2017">14</a></td><td><a href="http://kabayanweekly.com/2017/04/15/" aria-label="Posts published on April 15, 2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td><a href="http://kabayanweekly.com/2017/04/20/" aria-label="Posts published on April 20, 2017">20</a></td><td>21</td><td id="today">22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-OFfbF   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-twitter"></span><span class="text ">Latest Tweets</span></span></h2></div><div id="twitter-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-twitter-widget "><div class="c5ab_twitter"><ul><li><span class="fa fa-twitter"> </span> <span>News: VP camps fears politics in impeach try. <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a> <a href="https://twitter.com/search?q=dubaipr" title="Search #dubaipr"  target="_blank"  >#dubaipr</a> <a href="https://twitter.com/search?q=mydubai" title="Search #mydubai"  target="_blank"  >#mydubai</a>… <a href="https://t.co/og4hU84FXH" title="https://t.co/og4hU84FXH"  target="_blank"  >https://t.co/og4hU84FXH</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/846779897494286336">4 weeks ago</a></li><li><span class="fa fa-twitter"> </span> <span>Our Branded Pinoy for the week featuring Zarrah Jane Amagan a.k.a The Bandwagon Chic - The… <a href="https://t.co/FDQj1iItPi" title="https://t.co/FDQj1iItPi"  target="_blank"  >https://t.co/FDQj1iItPi</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/846011041603616770">4 weeks ago</a></li><li><span class="fa fa-twitter"> </span> <span>Breaking News: UAE joins WWF's Earth Hour. ❤ <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a> <a href="https://twitter.com/search?q=dubaipr" title="Search #dubaipr"  target="_blank"  >#dubaipr</a> <a href="https://twitter.com/search?q=mydubai" title="Search #mydubai"  target="_blank"  >#mydubai</a>… <a href="https://t.co/IZvMOgPoyA" title="https://t.co/IZvMOgPoyA"  target="_blank"  >https://t.co/IZvMOgPoyA</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/845918064969441281">4 weeks ago</a></li><li><span class="fa fa-twitter"> </span> <span>Breaking News: Hail Storm hit Dubai. Keep safe everyone! 🙏🏻 <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a>… <a href="https://t.co/Alxk1eU5ww" title="https://t.co/Alxk1eU5ww"  target="_blank"  >https://t.co/Alxk1eU5ww</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/845329233740206080">4 weeks ago</a></li><li><span class="fa fa-twitter"> </span> <span>Trouble sleeping in UAE? You are not alone. Read the full article at our latest issue of… <a href="https://t.co/m7tBxP57Ri" title="https://t.co/m7tBxP57Ri"  target="_blank"  >https://t.co/m7tBxP57Ri</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/844981724874465281">4 weeks ago</a></li></ul></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><div class="fb-like-box" data-href="http://www.facebook.com/KabayanWeekly" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div><div id="posts-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_thumb  c5ab_posts_thumb_cpWxs"><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-40 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="14578" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-VQbRD c5-post-thumb"><style>.c5-post-VQbRD{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/kw-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-VQbRD{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/kw-200x200.jpg');}}.c5-post-VQbRD{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/kalayaan-2017/">Kalayaan 2017</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-04-20"><span class="fa fa-calendar-o"></span>April 20, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">263</span></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-39 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="14575" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-PUYlW c5-post-thumb"><style>.c5-post-PUYlW{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-GM-Gawain-Jones-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-PUYlW{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-GM-Gawain-Jones-200x200.jpg');}}.c5-post-PUYlW{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/uks-jones-first-two-peat-champion-dubai-open-chess/">UK’s Jones first two-peat champion of Dubai Open Chess</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-04-20"><span class="fa fa-calendar-o"></span>April 20, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">131</span></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-39 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="14572" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-DjcJS c5-post-thumb"><style>.c5-post-DjcJS{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-BALL-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-DjcJS{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/SPORTS-BALL-200x200.jpg');}}.c5-post-DjcJS{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/ball-bags-pebas-boc-3-championship/">Ball Above All bags PEBA’s BoC 3 championship</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-04-20"><span class="fa fa-calendar-o"></span>April 20, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">125</span></li></ul><div class="clearfix" ></div></div></article></div></div><div id="calendar-3" class="widget c5_al_widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kabayanweekly.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://kabayanweekly.com/2017/04/04/" aria-label="Posts published on April 4, 2017">4</a></td><td>5</td><td><a href="http://kabayanweekly.com/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td><a href="http://kabayanweekly.com/2017/04/07/" aria-label="Posts published on April 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td><a href="http://kabayanweekly.com/2017/04/13/" aria-label="Posts published on April 13, 2017">13</a></td><td><a href="http://kabayanweekly.com/2017/04/14/" aria-label="Posts published on April 14, 2017">14</a></td><td><a href="http://kabayanweekly.com/2017/04/15/" aria-label="Posts published on April 15, 2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td><a href="http://kabayanweekly.com/2017/04/20/" aria-label="Posts published on April 20, 2017">20</a></td><td>21</td><td id="today">22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                        
            </div>

        </div>
        			

</div>
<footer class="footer dark-mode" role="contentinfo">
			<div class="footer-main">
			<div class="c5-main-width c5-main-width-1170 clearfix">
						<style>
			#c5ab-row-ofZrst,
			#c5ab-row-ofZrst .c5ab-row{
				margin-left:-15px;
				margin-right:-15px;
			}
			
			#c5ab-row-ofZrst .c5ab-col-base{
				padding-left: 15px;
				padding-right: 15px;
			}
			#c5ab-section-ofZrst{
								<br />
<b>Warning</b>:  base64_decode() expects parameter 1 to be string, array given in <b>/home/kabayanweekly/public_html/wp-content/themes/alyoum/library/framework/awesome-builder/classes/row.php</b> on line <b>427</b><br />
<br />
<b>Warning</b>:  base64_decode() expects parameter 1 to be string, array given in <b>/home/kabayanweekly/public_html/wp-content/themes/alyoum/library/framework/awesome-builder/classes/row.php</b> on line <b>430</b><br />
				margin: auto auto auto auto ;
				padding: auto auto auto auto ;
			}
			
		</style>
				 
		 
			<div id="c5ab-section-ofZrst" class="c5ab-light-mode c5ab-section-common c5ab-align-left c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE   clearfix">
					
							<div class="c5ab-center-content" style="max-width:1170px">
					
		<div class="c5ab-row clearfix" id="c5ab-row-ofZrst">
				<div class="c5ab-col-base c5ab-col-lg-4 c5ab-col-md-4 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_image-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-wZgwWn" ><div class="c5ab-image-wrap left"><img src="http://kabayanweekly.com/wp-content/uploads/2016/05/footer@2x-300x93.png" width="300" height="93" alt="" class="" /></div></div><div class="c5ab-widget widget_image-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-RHdcxT" ><div class="c5ab-image-wrap left"><img src="http://kabayanweekly.com/wp-content/uploads/2016/05/copyright.png" width="300" height="56" alt="" class="" /></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-4 c5ab-col-md-4 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-cGtyqA" ><p style="text-align: center;"><span style="text-decoration: underline;"><strong><a href="http://kabayanweekly.com/aboutus/">About Us</a></strong></span></p></div><div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-KpyImM" ><p style="text-align: center;"><a href="http://kabayanweekly.com/careers/">Careers</a></p></div><div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-CjrdEO" ><p style="text-align: center;"><a href="http://kabayanweekly.com/contact-us/">Contact Us</a></p></div><div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-tTMETl" ><p style="text-align: center;"><a href="http://kabayanweekly.com/privacy-policy/">Privacy Policy</a></p></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-4 c5ab-col-md-4 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-CIwckY" ><p style="text-align: center;"><span style="text-decoration: underline;"><strong>Stay Connected</strong></span></p></div><div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-wAbUAU" ><p style="text-align: center;">RSS Feed</p></div><div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-hvhZpO" ><p style="text-align: center;">Mobile Alerts</p></div>		</div>
				</div>
		
						</div>
						
			</div>
					</div>
		</div>
				<div id="inner-footer" class="footer-foot clearfix">
			<div class="c5-main-width c5-main-width-1170 clearfix">
				<div class="c5-left">
					<a title="Go Top"  id="gotop" href="#"><span class="fa fa-arrow-circle-o-up"></span> Back to top.</a>
				</div>
				<div class="c5-right">
					<nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-4" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://kabayanweekly.com/category/news/"  class=" " ><span class="fa fa-newspaper-o "></span><span>NEWS</span></a></li>
<li  id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-38"><a href="http://kabayanweekly.com/category/entertainment/"  class=" " ><span class="fa fa-street-view "></span><span>ENTERTAINMENT</span></a></li>
<li  id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://kabayanweekly.com/category/sports/"  class=" " ><span class="fa fa-soccer-ball-o "></span><span>SPORTS</span></a></li>
<li  id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category category-40"><a href="http://kabayanweekly.com/category/lifestyle/"  class=" " ><span class=" "></span><span>LIFESTYLE</span></a></li>
<li  id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://kabayanweekly.com/category/business/"  class=" " ><span class=" "></span><span>BUSINESS</span></a></li>
<li  id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://kabayanweekly.com/category/technology/"  class=" " ><span class=" "></span><span>TECHNOLOGY</span></a></li>
<li  id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://kabayanweekly.com/category/opinion/"  class=" " ><span class=" "></span><span>OPINION</span></a></li>
<li  id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://kabayanweekly.com/category/others/"  class=" " ><span class=" "></span><span>OTHERS</span></a></li>
<li  id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kabayanweekly.com/dms/"  class=" " ><span class=" "></span><span>DMS</span></a></li>
</ul></nav>				</div>
			</div>
		</div>
	</footer>


		<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.52.1'></script>

<script type='text/javascript'>var ct_blog_home = 'http://kabayanweekly.com';</script>
<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_external.js?random=5.52.1'></script>

<script type='text/javascript'>var ct_blog_home = 'http://kabayanweekly.com';</script>
<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_internal.js?random=5.52.1'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value.replace(/^def_value$/, value)) + "; path=/";}ctSetCookie("ct_checkjs", "1643661341", "0");</script><!-- Flux Footer --><input type="hidden" id="FluxErrorData" value="No Permissions! Permit False."><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/arqam/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/fluxlive/js/lightbox.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"http:\/\/kabayanweekly.com\/wp-admin\/admin-ajax.php","nonce":"fd42c10aeb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/c5ab-widgets.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/js/c5ab-front.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kabayanweekly.com\/wp-admin\/admin-ajax.php","nonce":"fd42c10aeb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/scripts.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/libs/bootstrap.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/libs/jquery.webticker.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/libs/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/libs/tiptip.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/wp-embed.min.js'></script>
	    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
			    	        });
	    </script>
	    	    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	            <script  type="text/javascript">
        /***General Custom CSS**/
                /***Skin Custom CSS**/
                            jQuery(document).ready(function($) {
                /* Auto Align Scroll */

                var c5_scroll_auto_align = function (){
                    var window_height =$( window ).height();

                    var screen_scroll_top = $(window).scrollTop();

                    var total_height = window_height + screen_scroll_top;



                    var main_wrap = $('.c5-main-row');
                    var content_refrence = $('#main').height();
                    var main_wrap_offset_top = main_wrap.offset().top;
                    var main_wrap_height = main_wrap.height();

                    var total_main_wrap = main_wrap_offset_top + main_wrap_height;


                    $('.c5-sidebar-parent-wrap ').each(function() {

                        var this_elem = $(this).children('.c5-sidebar-wrap');
                        var this_elem_offset_top = main_wrap.offset().top;
                        var this_elem_height = this_elem.height();

                        var total_this_elem = main_wrap_offset_top + this_elem_height;
                        if( (main_wrap_height - this_elem_height) > 100 && ( this_elem_height < content_refrence) ){
                            if( total_height > total_this_elem  && total_height < total_main_wrap ){
                                this_elem.parent().addClass( 'c5-fixed' );
                                this_elem.parent().css('top','');
                            }
                            else if (total_height > total_main_wrap ) {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().addClass( 'c5-border' );
                                var margin = main_wrap_height - this_elem_height -35;
                                this_elem.parent().css('top',margin);

                            }else {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().css('top','');

                            }
                        }else {
                            this_elem.parent().removeClass( 'c5-fixed' );
                            this_elem.parent().css('top','');
                        }
                    });
                }

                var responsive_viewport = $(window).width();
                if(responsive_viewport >= 768 ){
                    $(window).scroll(c5_scroll_auto_align);
                    c5_scroll_auto_align();
                }
            });

                        </script>
            
		<!-- this page took 2.15088891983 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by AlYoum WordPress Theme-->
</div>

<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.52.1'></script>

<script type='text/javascript'>var ct_blog_home = 'http://kabayanweekly.com';</script>
<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_external.js?random=5.52.1'></script>

<script type='text/javascript'>var ct_blog_home = 'http://kabayanweekly.com';</script>
<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_internal.js?random=5.52.1'></script>
</body>

</html>
