            <!doctype html>                                                                                                                             <!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->                                                                                                                                <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->                                                                                                                                <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
            <!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

            <head>
                <meta charset="UTF-8">

                                <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

                <title>Arnel Ignacio on cinema owners: ‘Huwag puro negosyo at pagkita ng pera’ - Kabayan Weekly</title>

                                <meta name="HandheldFriendly" content="True">
                <meta name="MobileOptimized" content="320">
                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                <link rel="pingback" href="http://kabayanweekly.com/xmlrpc.php">

                                
<script type='text/javascript'>
var ct_ajaxurl = 'http://kabayanweekly.com/wp-admin/admin-ajax.php';
 var ct_info_flag=true;
var ct_set_cookies_flag=true;
 </script>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/" />
<link rel="publisher" href="https://plus.google.com/u/0/113889189542541554541"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arnel Ignacio on cinema owners: ‘Huwag puro negosyo at pagkita ng pera’ - Kabayan Weekly" />
<meta property="og:description" content="Two Sundays ago, sa dzMM program naming Chismax, ay sinamahan kami ni kapatid Arnel Ignacio dahil mayroong out of town stint ang partner kong si Tara Grets (Gretchen Fullido). Bantog sa pagiging ardent supporter ni President Rody Duterte ang mahusay na comedian-host-businessman pero nung pakiusapan namin itong iwasan kung maaari ang isyung yun, especially ang" />
<meta property="og:url" content="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/" />
<meta property="og:site_name" content="Kabayan Weekly" />
<meta property="article:publisher" content="https://www.facebook.com/pg/KabayanWeekly/likes/?ref=page_internal" />
<meta property="article:section" content="Ambush Chismax" />
<meta property="article:published_time" content="2016-06-25T07:04:11+00:00" />
<meta property="fb:app_id" content="138180659586831" />
<meta property="og:image" content="http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page.jpg" />
<meta property="og:image:width" content="1134" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Two Sundays ago, sa dzMM program naming Chismax, ay sinamahan kami ni kapatid Arnel Ignacio dahil mayroong out of town stint ang partner kong si Tara Grets (Gretchen Fullido). Bantog sa pagiging ardent supporter ni President Rody Duterte ang mahusay na comedian-host-businessman pero nung pakiusapan namin itong iwasan kung maaari ang isyung yun, especially ang" />
<meta name="twitter:title" content="Arnel Ignacio on cinema owners: ‘Huwag puro negosyo at pagkita ng pera’ - Kabayan Weekly" />
<meta name="twitter:site" content="@kabayanweeklyAE" />
<meta name="twitter:image" content="http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page.jpg" />
<meta name="twitter:creator" content="@kabayanweeklyAE" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Kabayan Weekly &raquo; Feed" href="http://kabayanweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kabayan Weekly &raquo; Comments Feed" href="http://kabayanweekly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kabayan Weekly &raquo; Arnel Ignacio on cinema owners:  ‘Huwag puro negosyo at pagkita ng pera’ Comments Feed" href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/kabayanweekly.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://kabayanweekly.com/wp-content/plugins/arqam/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kabayanweekly.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://kabayanweekly.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='challonge.css-css'  href='http://kabayanweekly.com/wp-content/plugins/challonge/challonge.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-cssfontawsome-css'  href='http://kabayanweekly.com/wp-content/plugins/fluxlive/js/ckeditor/plugins/fontawesome/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-cssfluxfixed-css'  href='http://kabayanweekly.com/wp-content/plugins/fluxlive/css/fixed.css' type='text/css' media='all' />
<link rel='stylesheet' id='pnestylesflux-css'  href='http://kabayanweekly.com/wp-content/plugins/fluxlive/css/fluxstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://kabayanweekly.com/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://kabayanweekly.com/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://kabayanweekly.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://kabayanweekly.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://kabayanweekly.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://kabayanweekly.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://kabayanweekly.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://kabayanweekly.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-widgets-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/css/c5ab-widgets.css' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='c5ab-font-awesome-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-flexslider-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-animate-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5-font-heading_font-css'  href='http://fonts.googleapis.com/css?family=Cabin%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='c5-stylesheet-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://kabayanweekly.com/wp-content/themes/alyoum/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var challongeVar = {"ajaxUrl":"http:\/\/kabayanweekly.com\/wp-admin\/admin-ajax.php","spinUrl":"http:\/\/kabayanweekly.com\/wp-includes\/images\/wpspin.gif","wltMsg":"Please select if you Won, Lost, or Tied.","errorMsg":"Sorry, an error occurred.","closeMsg":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/challonge/challonge.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/challonge/jquery.challonge.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://kabayanweekly.com/wp-json/' />
<link rel='shortlink' href='http://kabayanweekly.com/?p=9012' />
<link rel="alternate" type="application/json+oembed" href="http://kabayanweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabayanweekly.com%2Farnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kabayanweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabayanweekly.com%2Farnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera%2F&#038;format=xml" />
<style type="text/css" media="screen"> 

</style> 
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '55844c8242';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://kabayanweekly.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//kabayanweekly.com/?wordfence_logHuman=1&hid=A19F80128D66F72E23A2C8BEF7331885');
</script>
<style>
	.c5ab-col-base{
		display: block;
				float: left;	
				
		box-sizing: border-box;
		min-height:1px;
	}
	[data-animation-name]{
		opacity: 0;
		visibility: hidden;
	}
	.showme{
		opacity: 1;
		visibility: visible;
	}
	.c5ab-dark-mode {
		color: white;
	}
	.c5ab-align-center{
		text-align:center;
	}
	.c5ab-align-center iframe,
	.c5ab-align-center img,
	.c5ab-align-center .wp-video{
		margin: auto;
	}
	
	.c5ab-section-common{
		position: relative;
		display: block;
	}
	.c5ab-have-videobackground{
		overflow: hidden;
	}
	.c5ab-have-videobackground > .c5ab-row,
	.c5ab-have-videobackground > .entry-content{
		position: relative;
		z-index: 1;
	}
	.c5ab-center-content{
		display: block;
		margin: auto;
		position: relative;
	}
	img{
		max-width:100%;
		height: auto;
	}
	.c5ab-col-lg-1 { width: 8.33333333333%; }
		.c5ab-col-lg-2 { width: 16.6666666667%; }
		.c5ab-col-lg-3 { width: 25%; }
		.c5ab-col-lg-4 { width: 33.3333333333%; }
		.c5ab-col-lg-5 { width: 41.6666666667%; }
		.c5ab-col-lg-6 { width: 50%; }
		.c5ab-col-lg-7 { width: 58.3333333333%; }
		.c5ab-col-lg-8 { width: 66.6666666667%; }
		.c5ab-col-lg-9 { width: 75%; }
		.c5ab-col-lg-10 { width: 83.3333333333%; }
		.c5ab-col-lg-11 { width: 91.6666666667%; }
		.c5ab-col-lg-12 { width: 100%; }
			
		@media (max-width:1024px){
	
	.c5ab-tablet-FALSE, .c5ab-tablet-off{
		display: none !important; 	
	}
	.c5ab-col-md-1 { width: 8.33333333333%; }
		.c5ab-col-md-2 { width: 16.6666666667%; }
		.c5ab-col-md-3 { width: 25%; }
		.c5ab-col-md-4 { width: 33.3333333333%; }
		.c5ab-col-md-5 { width: 41.6666666667%; }
		.c5ab-col-md-6 { width: 50%; }
		.c5ab-col-md-7 { width: 58.3333333333%; }
		.c5ab-col-md-8 { width: 66.6666666667%; }
		.c5ab-col-md-9 { width: 75%; }
		.c5ab-col-md-10 { width: 83.3333333333%; }
		.c5ab-col-md-11 { width: 91.6666666667%; }
		.c5ab-col-md-12 { width: 100%; }
			}
		
		
	@media (max-width:480px){
	.c5ab-tablet-FALSE, .c5ab-mobile-FALSE, .c5ab-tablet-off, .c5ab-mobile-off{
		display: none !important;	
	}
	.c5ab-mobile-TRUE,  .c5ab-mobile-on{
		display: block !important;	
	}
		
		.c5ab-col-sm-1 { width: 8.33333333333%; }
			.c5ab-col-sm-2 { width: 16.6666666667%; }
			.c5ab-col-sm-3 { width: 25%; }
			.c5ab-col-sm-4 { width: 33.3333333333%; }
			.c5ab-col-sm-5 { width: 41.6666666667%; }
			.c5ab-col-sm-6 { width: 50%; }
			.c5ab-col-sm-7 { width: 58.3333333333%; }
			.c5ab-col-sm-8 { width: 66.6666666667%; }
			.c5ab-col-sm-9 { width: 75%; }
			.c5ab-col-sm-10 { width: 83.3333333333%; }
			.c5ab-col-sm-11 { width: 91.6666666667%; }
			.c5ab-col-sm-12 { width: 100%; }
				}
		
		
</style>
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67792222-10', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style id="c5-custom-css">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</style>
		                
                                
            </head>
            
<body class="single single-post postid-9012 single-format-standard c5-body-class code125-alyoum-theme kabayan-weekly-blogmagazine">

		<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1700936720159893&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	        <div class="c5-mobile-hidden-wrap">
            <span class="fa fa-close c5-close-mobile-sidebar"></span>
            <div class="c5-mobile-logo">
                <a class="clearfix c5-orignial-logo c5-logo c5-bottom-30"  style="margin-top:15px" href="http://kabayanweekly.com" rel="nofollow"><img alt="Logo" src="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-185x60.png" srcset="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-185x60.png 1x, http://kabayanweekly.com/wp-content/uploads/2016/04/logo.png 2x" /></a>            </div>
            <div class="c5-mobile-main-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://kabayanweekly.com/category/news/"  class=" " ><span class="fa fa-newspaper-o "></span><span>NEWS</span></a></li>
<li  id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-38"><a href="http://kabayanweekly.com/category/entertainment/"  class=" " ><span class="fa fa-street-view "></span><span>ENTERTAINMENT</span></a></li>
<li  id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://kabayanweekly.com/category/sports/"  class=" " ><span class="fa fa-soccer-ball-o "></span><span>SPORTS</span></a></li>
<li  id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category category-40"><a href="http://kabayanweekly.com/category/lifestyle/"  class=" " ><span class=" "></span><span>LIFESTYLE</span></a></li>
<li  id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://kabayanweekly.com/category/business/"  class=" " ><span class=" "></span><span>BUSINESS</span></a></li>
<li  id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://kabayanweekly.com/category/technology/"  class=" " ><span class=" "></span><span>TECHNOLOGY</span></a></li>
<li  id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://kabayanweekly.com/category/opinion/"  class=" " ><span class=" "></span><span>OPINION</span></a></li>
<li  id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://kabayanweekly.com/category/others/"  class=" " ><span class=" "></span><span>OTHERS</span></a></li>
<li  id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kabayanweekly.com/dms/"  class=" " ><span class=" "></span><span>DMS</span></a></li>
</ul></nav>            </div>
            <div class="c5-mobile-main-secondary-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://kabayanweekly.com/category/news/"  class=" " ><span class="fa fa-newspaper-o "></span><span>NEWS</span></a></li>
<li  id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-38"><a href="http://kabayanweekly.com/category/entertainment/"  class=" " ><span class="fa fa-street-view "></span><span>ENTERTAINMENT</span></a></li>
<li  id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://kabayanweekly.com/category/sports/"  class=" " ><span class="fa fa-soccer-ball-o "></span><span>SPORTS</span></a></li>
<li  id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category category-40"><a href="http://kabayanweekly.com/category/lifestyle/"  class=" " ><span class=" "></span><span>LIFESTYLE</span></a></li>
<li  id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://kabayanweekly.com/category/business/"  class=" " ><span class=" "></span><span>BUSINESS</span></a></li>
<li  id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://kabayanweekly.com/category/technology/"  class=" " ><span class=" "></span><span>TECHNOLOGY</span></a></li>
<li  id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://kabayanweekly.com/category/opinion/"  class=" " ><span class=" "></span><span>OPINION</span></a></li>
<li  id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://kabayanweekly.com/category/others/"  class=" " ><span class=" "></span><span>OTHERS</span></a></li>
<li  id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kabayanweekly.com/dms/"  class=" " ><span class=" "></span><span>DMS</span></a></li>
</ul></nav>            </div>
                    <div id="sidebar-sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="social_count-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-social_count-widget "><div class="c5ab_social_counter clearfix" ><ul><li class="c5-element c5-element-facebook"><a href="http://www.facebook.com/KabayanWeekly" target="_blank" class="c-facebook"><span class="icon"><i class="arqicon-facebook"></i></span><span class="count">1</span></a></li><li class="c5-element c5-element-twitter"><a href="http://twitter.com/KabayanWeeklyAE" target="_blank" class="c-twitter"><span class="icon"><i class="arqicon-twitter"></i></span><span class="count">399</span></a></li><li class="c5-element c5-element-youtube"><a href="http://youtube.com/channel/KabayanWeeklyVideos" target="_blank" class="c-youtube"><span class="icon"><i class="arqicon-youtube"></i></span><span class="count">0</span></a></li></ul></div></div><div id="account-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-account-widget "><form name="loginform" class="c5_loginform" action="http://kabayanweekly.com/wp-login.php" method="post" class=" clearfix"><div class="input-wrap"><input type="text" name="log" class="element-block" id="user_login" class="input" placeholder="Username" size="20" /><span class="fa fa-user"></span></div><div class="clearfix"></div><div class="input-wrap"><input type="password" name="pwd" class="element-block" id="user_pass" class="input" placeholder="******" size="20" /><span class="fa fa-lock"></span></div><div class="row"><div class="col-xs-6"><p class="login-remember"><label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever">Remember me ?</label></p></div><div class="col-xs-6"><input type="submit" name="wp-submit" id="c5-login-submit" class="button-primary " value="Login"></div></div><p class="login-submit"><a class="c5_forget_password" href="http://kabayanweekly.com/wp-login.php?action=lostpassword&redirect_to=http://kabayanweekly.com">Forget Password ?</a><a class="c5_register" href="http://kabayanweekly.com/wp-login.php?action=register">Register</a><input type="hidden" name="redirect_to" value="http://kabayanweekly.com"></p></form></div><div id="ads-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="http://www.techcbi.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/Banner-Ad2.gif" alt="Marketing Agency" /></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><div id="calendar-2" class="widget c5_al_widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kabayanweekly.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://kabayanweekly.com/2017/07/01/" aria-label="Posts published on July 1, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://kabayanweekly.com/2017/07/07/" aria-label="Posts published on July 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="http://kabayanweekly.com/2017/07/11/" aria-label="Posts published on July 11, 2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td id="today">18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-wzvrZ   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-twitter"></span><span class="text ">Latest Tweets</span></span></h2></div><div id="twitter-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-twitter-widget "><div class="c5ab_twitter"><ul><li><span class="fa fa-twitter"> </span> <span>News: VP camps fears politics in impeach try. <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a> <a href="https://twitter.com/search?q=dubaipr" title="Search #dubaipr"  target="_blank"  >#dubaipr</a> <a href="https://twitter.com/search?q=mydubai" title="Search #mydubai"  target="_blank"  >#mydubai</a>… <a href="https://t.co/og4hU84FXH" title="https://t.co/og4hU84FXH"  target="_blank"  >https://t.co/og4hU84FXH</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/846779897494286336">4 months ago</a></li><li><span class="fa fa-twitter"> </span> <span>Our Branded Pinoy for the week featuring Zarrah Jane Amagan a.k.a The Bandwagon Chic - The… <a href="https://t.co/FDQj1iItPi" title="https://t.co/FDQj1iItPi"  target="_blank"  >https://t.co/FDQj1iItPi</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/846011041603616770">4 months ago</a></li><li><span class="fa fa-twitter"> </span> <span>Breaking News: UAE joins WWF's Earth Hour. ❤ <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a> <a href="https://twitter.com/search?q=dubaipr" title="Search #dubaipr"  target="_blank"  >#dubaipr</a> <a href="https://twitter.com/search?q=mydubai" title="Search #mydubai"  target="_blank"  >#mydubai</a>… <a href="https://t.co/IZvMOgPoyA" title="https://t.co/IZvMOgPoyA"  target="_blank"  >https://t.co/IZvMOgPoyA</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/845918064969441281">4 months ago</a></li><li><span class="fa fa-twitter"> </span> <span>Breaking News: Hail Storm hit Dubai. Keep safe everyone! 🙏🏻 <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a>… <a href="https://t.co/Alxk1eU5ww" title="https://t.co/Alxk1eU5ww"  target="_blank"  >https://t.co/Alxk1eU5ww</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/845329233740206080">4 months ago</a></li><li><span class="fa fa-twitter"> </span> <span>Trouble sleeping in UAE? You are not alone. Read the full article at our latest issue of… <a href="https://t.co/m7tBxP57Ri" title="https://t.co/m7tBxP57Ri"  target="_blank"  >https://t.co/m7tBxP57Ri</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/844981724874465281">4 months ago</a></li></ul></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><div class="fb-like-box" data-href="http://www.facebook.com/KabayanWeekly" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div><div id="posts-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_thumb  c5ab_posts_thumb_HVUSD"><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-65 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="15199" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-pBiRG c5-post-thumb"><style>.c5-post-pBiRG{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-pBiRG{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly-200x200.jpg');}}.c5-post-pBiRG{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/rta-special-gift-frequent-commuters/">RTA has a special gift for their frequent commuters</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-07-11"><span class="fa fa-calendar-o"></span>July 11, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">1.8K</span></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-37 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="15197" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-cliaK c5-post-thumb"><style>.c5-post-cliaK{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-cliaK{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly-200x200.jpg');}}.c5-post-cliaK{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/earthquake-shakes-leyte/">Earthquake shakes Leyte</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-07-11"><span class="fa fa-calendar-o"></span>July 11, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">831</span></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-59 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="15193" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-VSccl c5-post-thumb"><style>.c5-post-VSccl{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FILIPINO-EXCELLENCE-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-VSccl{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FILIPINO-EXCELLENCE-200x200.jpg');}}.c5-post-VSccl{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/why-we-stay-in-dubai/">Why we stay in Dubai?</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-07-07"><span class="fa fa-calendar-o"></span>July 7, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">872</span></li></ul><div class="clearfix" ></div></div></article></div></div><div id="calendar-3" class="widget c5_al_widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kabayanweekly.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://kabayanweekly.com/2017/07/01/" aria-label="Posts published on July 1, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://kabayanweekly.com/2017/07/07/" aria-label="Posts published on July 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="http://kabayanweekly.com/2017/07/11/" aria-label="Posts published on July 11, 2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td id="today">18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>        </div>
                <div id="sidebar-small_sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="ads-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_160x600"><a href="http://www.techcbi.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/Banner-Ad600x160.gif" alt="Marketing Agency" /></a></div><style>.ads_160x600{
			display:block;
			margin:0px auto 30px;
			width:160px;
			height:600px;
			}</style></div><div id="posts-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-vZhrE   normal title  clearfix"><span  class="text-wrap"><span class="text ">Most Popular</span></span></h2><div class="c5ab_posts_boxes-plain  c5ab_posts_boxes-plain_fOeAf"><article  class=" c5ab_posts_thumb_boxes_single category-65 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-eibYa c5-post-thumb"><style>.c5-post-eibYa{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly.jpg');min-height:px;}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/rta-special-gift-frequent-commuters/">RTA has a special gift for their frequent commuters</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-37 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-FoCNf c5-post-thumb"><style>.c5-post-FoCNf{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly.jpg');min-height:px;}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/earthquake-shakes-leyte/">Earthquake shakes Leyte</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-59 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-jQrrR c5-post-thumb"><style>.c5-post-jQrrR{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FILIPINO-EXCELLENCE-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-jQrrR{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FILIPINO-EXCELLENCE-600x600.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/why-we-stay-in-dubai/">Why we stay in Dubai?</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-43 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-bnJdq c5-post-thumb"><style>.c5-post-bnJdq{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Atty.-Barney-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-bnJdq{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Atty.-Barney-600x600.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/libelous-posts-social-media-prohibited-uae-laws/">Libelous posts in Social Media prohibited under UAE Laws</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-43 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-VzpcQ c5-post-thumb"><style>.c5-post-VzpcQ{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/PerryScope-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-VzpcQ{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/PerryScope-600x600.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/folly-federalism-redux/">The folly of federalism redux</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-69 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-UhFZI c5-post-thumb"><style>.c5-post-UhFZI{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/Editorial-1-125x94-300x226.jpg');min-height:226px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-UhFZI{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/Editorial-1-125x94.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/little-things-matter/">Little things matter</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-64 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-LeQMc c5-post-thumb"><style>.c5-post-LeQMc{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FIL-EXPAT-Lito-Navarro-300x300.jpg');min-height:300px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-LeQMc{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FIL-EXPAT-Lito-Navarro-600x600.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/lito-r-navarro-influential-migrant-leader-taiwan/">Lito R. Navarro  Influential Migrant Leader in Taiwan</a></div></article></div></div><div id="ads-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_125x125"><a href="http://www.pinasmusiczone.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/KWMusicC.gif" alt="Kabayan Weekly" /></a></div><style>.ads_125x125{
			display:block;
			margin:0px auto 30px;
			width:125px;
			height:125px;
			}</style></div>        </div>
                </div>
                    <div id="c5-floating-bar" class="clearfix light-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix">
                    <a class="clearfix c5-floating-logo c5-logo"  style="margin-top:10px" href="http://kabayanweekly.com" rel="nofollow"><img alt="Logo" src="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-83x27.png" srcset="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-83x27.png 1x, http://kabayanweekly.com/wp-content/uploads/2016/04/logo-166x54.png 2x" /></a><div class="c5-left">                            <ul class="c5-ss-share clearfix">
                                <li>
                                    <a class="c5-ss-share-link fa fa-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkabayanweekly.com%2Farnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera%2F" rel="nofollow">Share on Facebook</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-twitter" href="http://twitter.com/share?text=Check+out+this+article%3A++-+" rel="nofollow" target="_blank">Share on Twitter</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-google-plus" href="http://plus.google.com/share?url=http%3A%2F%2Fkabayanweekly.com%2Farnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera%2F" rel="nofollow" target="_blank">Share on Google+</a>
                                </li>
                            </ul>
                            </div><div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="#" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="#" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-google-plus" href="#" target="_blank" title="Google Plus"></a></div><div class="single_social_icon dropdown"><a class="fa fa-search" data-toggle="dropdown"  href="#" title="Search"></a><div class="dropdown-menu" ><div id="c5ab_widget_search" class="clearfix"><form role="search" method="get" id="c5_searchform" action="http://kabayanweekly.com/" ><input type="text" value="" name="s" id="c5ab_search_field" placeholder="Search Your website ..." /></form>
			</div><div class="clearfix"></div></div></div><div class="single_social_icon dropdown"><a class="fa fa-user" data-toggle="dropdown"  href="#" title="Account"></a><div class="dropdown-menu" ><form name="loginform" class="c5_loginform" action="http://kabayanweekly.com/wp-login.php" method="post" class=" clearfix"><div class="input-wrap"><input type="text" name="log" class="element-block" id="user_login" class="input" placeholder="Username" size="20" /><span class="fa fa-user"></span></div><div class="clearfix"></div><div class="input-wrap"><input type="password" name="pwd" class="element-block" id="user_pass" class="input" placeholder="******" size="20" /><span class="fa fa-lock"></span></div><div class="row"><div class="col-xs-6"><p class="login-remember"><label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever">Remember me ?</label></p></div><div class="col-xs-6"><input type="submit" name="wp-submit" id="c5-login-submit" class="button-primary " value="Login in"></div></div><p class="login-submit"><a class="c5_forget_password" href="http://kabayanweekly.com/wp-login.php?action=lostpassword&redirect_to=http://kabayanweekly.com">Forget Password ?</a><a class="c5_register" href="http://kabayanweekly.com/wp-login.php?action=register">Register</a><input type="hidden" name="redirect_to" value="http://kabayanweekly.com"></p></form></div></div><div class="single_social_icon"><a class=" fa fa-envelope-o" href="mailto:info@code125.com" title="Email Us"></a></div></div>
</div>

                </div>

            </div>

            <style>
                #header-top-bar,
                #header-top-bar .mini.top-menu-nav ul.menu-sc-nav > li.menu-item ul.sub-menu{
                    background-color:#57595a; border-top:4px solid #1e73be; 
                }
                </style>
                <div id="header-top-bar" class="clearfix dark-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix"><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-2" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://kabayanweekly.com/category/news/"  class=" " ><span class="fa fa-newspaper-o "></span><span>NEWS</span></a></li>
<li  id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-38"><a href="http://kabayanweekly.com/category/entertainment/"  class=" " ><span class="fa fa-street-view "></span><span>ENTERTAINMENT</span></a></li>
<li  id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://kabayanweekly.com/category/sports/"  class=" " ><span class="fa fa-soccer-ball-o "></span><span>SPORTS</span></a></li>
<li  id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category category-40"><a href="http://kabayanweekly.com/category/lifestyle/"  class=" " ><span class=" "></span><span>LIFESTYLE</span></a></li>
<li  id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://kabayanweekly.com/category/business/"  class=" " ><span class=" "></span><span>BUSINESS</span></a></li>
<li  id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://kabayanweekly.com/category/technology/"  class=" " ><span class=" "></span><span>TECHNOLOGY</span></a></li>
<li  id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://kabayanweekly.com/category/opinion/"  class=" " ><span class=" "></span><span>OPINION</span></a></li>
<li  id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://kabayanweekly.com/category/others/"  class=" " ><span class=" "></span><span>OTHERS</span></a></li>
<li  id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kabayanweekly.com/dms/"  class=" " ><span class=" "></span><span>DMS</span></a></li>
</ul></nav></div> <div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="#" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="#" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-google-plus" href="#" target="_blank" title="Google Plus"></a></div><div class="single_social_icon dropdown"><a class="fa fa-search" data-toggle="dropdown"  href="#" title="Search"></a><div class="dropdown-menu" ><div id="c5ab_widget_search" class="clearfix"><form role="search" method="get" id="c5_searchform" action="http://kabayanweekly.com/" ><input type="text" value="" name="s" id="c5ab_search_field" placeholder="Search Your website ..." /></form>
			</div><div class="clearfix"></div></div></div><div class="single_social_icon dropdown"><a class="fa fa-user" data-toggle="dropdown"  href="#" title="Account"></a><div class="dropdown-menu" ><form name="loginform" class="c5_loginform" action="http://kabayanweekly.com/wp-login.php" method="post" class=" clearfix"><div class="input-wrap"><input type="text" name="log" class="element-block" id="user_login" class="input" placeholder="Username" size="20" /><span class="fa fa-user"></span></div><div class="clearfix"></div><div class="input-wrap"><input type="password" name="pwd" class="element-block" id="user_pass" class="input" placeholder="******" size="20" /><span class="fa fa-lock"></span></div><div class="row"><div class="col-xs-6"><p class="login-remember"><label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever">Remember me ?</label></p></div><div class="col-xs-6"><input type="submit" name="wp-submit" id="c5-login-submit" class="button-primary " value="Login in"></div></div><p class="login-submit"><a class="c5_forget_password" href="http://kabayanweekly.com/wp-login.php?action=lostpassword&redirect_to=http://kabayanweekly.com">Forget Password ?</a><a class="c5_register" href="http://kabayanweekly.com/wp-login.php?action=register">Register</a><input type="hidden" name="redirect_to" value="http://kabayanweekly.com"></p></form></div></div><div class="single_social_icon"><a class=" fa fa-envelope-o" href="mailto:info@code125.com" title="Email Us"></a></div></div>
</div></div> </div>	<div id="main-container" class="c5-main-width c5-main-width-1170">

		<header class="header " role="banner">

			<div id="inner-header" class=" clearfix">
				<div class="c5-logo-wrap clearfix">                <div class="c5-left">
                    <a class="clearfix c5-orignial-logo c5-logo c5-bottom-30"  style="margin-top:15px" href="http://kabayanweekly.com" rel="nofollow"><img alt="Logo" src="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-185x60.png" srcset="http://kabayanweekly.com/wp-content/uploads/2016/04/logo-185x60.png 1x, http://kabayanweekly.com/wp-content/uploads/2016/04/logo.png 2x" /></a>                                <span class="fa fa-bars c5-mobile-sidebar"></span>
                                <div class="clearfix"></div>
                </div>
                <div class="c5-right"><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_728x90"><a><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/aec6f84c-017d-4524-bb5e-ace086112837.jpe" alt="Kabayan Weekly" /></a>


</div><style>.ads_728x90{
			display:block;
			margin:0px auto 30px;
			width:728px;
			height:90px;
			}</style></div>
                </div>				<div class="clearfix"></div>
							</div>
		</header>
		<div id="floating-trigger"></div>
        <div id="content">

            <div id="inner-content" class="c5-main-row clearfix">
                
                        <div id="small-sidebar" class="c5-single-element c5-sidebar-small-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                    <nav role="navigation" class="navigation-shortcode responsive-no_responsive light sidebar top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-3" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://kabayanweekly.com/category/news/"  class=" " ><span class="fa fa-newspaper-o "></span><span>NEWS</span></a></li>
<li  id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-38"><a href="http://kabayanweekly.com/category/entertainment/"  class=" " ><span class="fa fa-street-view "></span><span>ENTERTAINMENT</span></a></li>
<li  id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://kabayanweekly.com/category/sports/"  class=" " ><span class="fa fa-soccer-ball-o "></span><span>SPORTS</span></a></li>
<li  id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category category-40"><a href="http://kabayanweekly.com/category/lifestyle/"  class=" " ><span class=" "></span><span>LIFESTYLE</span></a></li>
<li  id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://kabayanweekly.com/category/business/"  class=" " ><span class=" "></span><span>BUSINESS</span></a></li>
<li  id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://kabayanweekly.com/category/technology/"  class=" " ><span class=" "></span><span>TECHNOLOGY</span></a></li>
<li  id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://kabayanweekly.com/category/opinion/"  class=" " ><span class=" "></span><span>OPINION</span></a></li>
<li  id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://kabayanweekly.com/category/others/"  class=" " ><span class=" "></span><span>OTHERS</span></a></li>
<li  id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kabayanweekly.com/dms/"  class=" " ><span class=" "></span><span>DMS</span></a></li>
</ul></nav>        <div id="sidebar-small_sidebar" class="c5-sidebar-wrap clearfix">
            <div id="ads-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_160x600"><a href="http://www.techcbi.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/Banner-Ad600x160.gif" alt="Marketing Agency" /></a></div><style>.ads_160x600{
			display:block;
			margin:0px auto 30px;
			width:160px;
			height:600px;
			}</style></div><div id="posts-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-Qrqtf   normal title  clearfix"><span  class="text-wrap"><span class="text ">Most Popular</span></span></h2><div class="c5ab_posts_boxes-plain  c5ab_posts_boxes-plain_wCVNU"><article  class=" c5ab_posts_thumb_boxes_single category-65 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-NOhwS c5-post-thumb"><style>.c5-post-NOhwS{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-NOhwS{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/rta-special-gift-frequent-commuters/">RTA has a special gift for their frequent commuters</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-37 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-xsrNu c5-post-thumb"><style>.c5-post-xsrNu{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-xsrNu{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/earthquake-shakes-leyte/">Earthquake shakes Leyte</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-59 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-iICNI c5-post-thumb"><style>.c5-post-iICNI{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FILIPINO-EXCELLENCE-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-iICNI{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FILIPINO-EXCELLENCE-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/why-we-stay-in-dubai/">Why we stay in Dubai?</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-43 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-kyMbl c5-post-thumb"><style>.c5-post-kyMbl{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Atty.-Barney-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-kyMbl{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Atty.-Barney-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/libelous-posts-social-media-prohibited-uae-laws/">Libelous posts in Social Media prohibited under UAE Laws</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-43 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-OSDfl c5-post-thumb"><style>.c5-post-OSDfl{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/PerryScope-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-OSDfl{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/PerryScope-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/folly-federalism-redux/">The folly of federalism redux</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-69 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-ICNEp c5-post-thumb"><style>.c5-post-ICNEp{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/Editorial-1-125x94-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-ICNEp{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/04/Editorial-1-125x94.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/little-things-matter/">Little things matter</a></div></article><article  class=" c5ab_posts_thumb_boxes_single category-64 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-IreQO c5-post-thumb"><style>.c5-post-IreQO{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FIL-EXPAT-Lito-Navarro-160x160.jpg');min-height:160px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-IreQO{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FIL-EXPAT-Lito-Navarro-320x320.jpg');}}</style></div></div><div class="box-content "><a href="http://kabayanweekly.com/lito-r-navarro-influential-migrant-leader-taiwan/">Lito R. Navarro  Influential Migrant Leader in Taiwan</a></div></article></div></div><div id="ads-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_125x125"><a href="http://www.pinasmusiczone.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/KWMusicC.gif" alt="Kabayan Weekly" /></a></div><style>.ads_125x125{
			display:block;
			margin:0px auto 30px;
			width:125px;
			height:125px;
			}</style></div>        </div>
                                        </div>
                            </div>
                        </div>
                                <div id="breaking-bar" class="c5-single-element c5-breaking-1170-S-C-B">
                        <div class="c5-breaking-wrap no-controller">            
                <p class="breaking-title">Latest News</p><ul id="c5-webTicker"><li><a class="c5-cat" href="http://kabayanweekly.com/category/news/local-news/" ><span class=""></span>Local News</a><a href="http://kabayanweekly.com/rta-special-gift-frequent-commuters/">RTA has a special gift for their frequent commuters</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/news/" ><span class="fa fa-newspaper-o"></span>NEWS</a><a href="http://kabayanweekly.com/earthquake-shakes-leyte/">Earthquake shakes Leyte</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/lifestyle/filipino-excellence/" ><span class=""></span>Filipino Excellence</a><a href="http://kabayanweekly.com/why-we-stay-in-dubai/">Why we stay in Dubai?</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/opinion/" ><span class=""></span>OPINION</a><a href="http://kabayanweekly.com/libelous-posts-social-media-prohibited-uae-laws/">Libelous posts in Social Media prohibited under UAE Laws</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/opinion/" ><span class=""></span>OPINION</a><a href="http://kabayanweekly.com/folly-federalism-redux/">The folly of federalism redux</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/opinion/editorial/" ><span class=""></span>Editorial</a><a href="http://kabayanweekly.com/little-things-matter/">Little things matter</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/news/fil-expat-news/" ><span class=""></span>Fil Expat News</a><a href="http://kabayanweekly.com/lito-r-navarro-influential-migrant-leader-taiwan/">Lito R. Navarro  Influential Migrant Leader in Taiwan</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/news/fil-expat-news/" ><span class=""></span>Fil Expat News</a><a href="http://kabayanweekly.com/saturnino-h-tiamson-jr-acclaimed-musician-percussionist/">SATURNINO H. TIAMSON, JR.  ACCLAIMED MUSICIAN, PERCUSSIONIST</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/news/fil-expat-news/" ><span class=""></span>Fil Expat News</a><a href="http://kabayanweekly.com/filipino-photographers-master-triangle-exposure/">Filipino photographers master &#8216;triangle of exposure&#8217;</a></li><li><a class="c5-cat" href="http://kabayanweekly.com/category/news/fil-expat-news/" ><span class=""></span>Fil Expat News</a><a href="http://kabayanweekly.com/filipino-parents-applaud-uae-car-seat-rule/">Filipino parents applaud UAE car seat rule</a></li></ul>            </div>
        </div>
        <div id="main" class="c5-single-element c5-main-1170-S-C-B clearfix" role="main">

                    <article id="post-9012" class="clearfix post-9012 post type-post status-publish format-standard has-post-thumbnail hentry category-ambush-chismax category-entertainment" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                        <header class="article-header">

                <h1 class="entry-title single-title" itemprop="headline">Arnel Ignacio on cinema owners:  ‘Huwag puro negosyo at pagkita ng pera’</h1>
                <div class="row"><div class="col-sm-5"><div class="c5-author-meta-wrap"><div class="c5-author-img"><img width="200" height="200" src="http://kabayanweekly.com/wp-content/uploads/2016/04/Ambet-Nabus.jpg" class="avatar avatar-200 photo" alt="&lt;span class=&quot;fa fa-user&quot;&gt;&lt;/span&gt;" srcset="http://kabayanweekly.com/wp-content/uploads/2016/04/Ambet-Nabus.jpg 250w, http://kabayanweekly.com/wp-content/uploads/2016/04/Ambet-Nabus-150x150.jpg 150w, http://kabayanweekly.com/wp-content/uploads/2016/04/Ambet-Nabus-125x125.jpg 125w" sizes="(max-width: 200px) 100vw, 200px" /></div><div class="c5-author-data"><a class="url fn" href="http://kabayanweekly.com/author/ambet-r-nabus/">Ambet R. Nabus</a></div></div></div><div class="col-sm-5"><div class="c5-author-meta-wrap"><div class="c5-author-img"><span class="list-icon  fa fa-picture-o"></span></div><div class="c5-author-data"><time class="value updated" datetime="2016-06-25"><span class="fa fa-calendar-o"></span>June 25, 2016 7:04 am</time><div class="clearfix"></div><div class="clearfix"></div><a href="http://kabayanweekly.com/category/entertainment/ambush-chismax/" class="c5-meta-cat category-47"><span class="fa fa-tag"></span>Ambush Chismax</a><a href="http://kabayanweekly.com/category/entertainment/" class="c5-meta-cat category-38"><span class="fa fa-street-view"></span>ENTERTAINMENT</a><div class="clearfix"></div><span class="fa fa-eye"></span><span class="c5-views">825</span></div></div></div><div class="col-sm-2"><div class="c5-likes-wrap"><span class="c5-post-like" data-post_id="9012" title="like"><span class="fa fa-heart-o"></span><span class="count">0</span></span></div></div></div>                <div style="min-height:30px"></div>
                <div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-off ads_468x60"><a href="https://code125.com/out/alyoum/" target="_blank" ><img src="http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60.png" alt="sample-ad" srcset="http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60.png 1x, http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60-2x.png 2x" /></a></div><style>.ads_468x60{
			display:block;
			margin:0px auto 30px;
			width:468px;
			height:60px;
			}</style>            </header>


            <section class="entry-content c5-article-content clearfix" itemprop="articleBody">
                <p><strong><img class="size-full wp-image-6673 alignleft" src="http://kabayanweekly.com/wp-content/uploads/2016/04/Ambush.jpg" alt="Ambush" width="250" height="94" /></strong>Two Sundays ago, sa dzMM program naming Chismax, ay sinamahan kami ni kapatid Arnel Ignacio dahil mayroong out of town stint ang partner kong si Tara Grets (Gretchen Fullido).</p>
<p>Bantog sa pagiging ardent supporter ni President Rody Duterte ang mahusay na comedian-host-businessman pero nung pakiusapan namin itong iwasan kung maaari ang isyung yun, especially ang pumatol sa mga bashers o haters, madali naman itong sumang-ayon.</p>
<img class="alignright wp-image-9013 " src="http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page.jpg" alt="Arnel (Facebook page)" width="244" height="164" srcset="http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page.jpg 1134w, http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page-768x515.jpg 768w, http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page-1024x686.jpg 1024w, http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page-250x168.jpg 250w, http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page-550x369.jpg 550w, http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page-800x536.jpg 800w, http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page-269x180.jpg 269w, http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page-448x300.jpg 448w, http://kabayanweekly.com/wp-content/uploads/2016/06/Arnel-Facebook-page-746x500.jpg 746w" sizes="(max-width: 244px) 100vw, 244px" />
<p>Pero sadyang likas kay Arnel ang pagkakaroon ng progresibong pananaw kaya’t nung kapanayamin namin ang aming studio guests na producer at direktor ng indie movie na Magtanggol, lumabas nga ang talas ng pag-iisip nito.</p>
<p>Sa ginawang panawagan nina direk Siegfrid Barros at producer Jojo Dispo na maibalik ang movie sa mga major cinemas, sinabi ni Arnel na “sana naman ay huwag puro negosyo at pagkita ng pera” ang isinasa-alang-alang ng mga may-ari ng sinehan.</p>
<p>Tungkol sa OFW ang main theme ng Magtanggol na pinagbibidahan nina Tom Rodriguez, Ejay Falcon, Yam Concepcion, Albie Casino, Mr. Jonee Gamboa at Ms. Dina Bonnevie among others, pero hindi raw nga ito yung tipikal OFW story na ma-drama o naka-sentro lang sa pamilya.</p>
<p>“Tinangka naming ipakita sa movie ang lahat-lahat ng nababalitaan natin on OFWs, including yung isyu sa gobyerno at maging yung kabutihan naman ng mga employers o ng bansang pinupuntahan nila. Sayang lang talaga kasi ang feeling namin swak sana na makaabot man lang ito ng Independence Day (last June 12) dahil relate na relate ang message ng film,” dagdag pa ng kaibigan naming si direk Sig.</p>
<p style="text-align: center;">*****</p>
<p style="text-align: center;"><strong>Enchong Dee matagal nang crush ni Arnel Ignacio</strong></p>
<p>Anyway, parang binuhusan ng malamig na tubig at natameme bigla si kapatid na Arnel nang ang sumunod naming kapanayamin via phone patch ang kapwa-Uragon naming si Enchong Dee, na bidang-bida ang career sa ngayon.</p>
<img class="alignleft wp-image-9014 " src="http://kabayanweekly.com/wp-content/uploads/2016/06/Enchong-Facebook-page.png" alt="Enchong (Facebook page)" width="252" height="169" srcset="http://kabayanweekly.com/wp-content/uploads/2016/06/Enchong-Facebook-page.png 1134w, http://kabayanweekly.com/wp-content/uploads/2016/06/Enchong-Facebook-page-768x515.png 768w, http://kabayanweekly.com/wp-content/uploads/2016/06/Enchong-Facebook-page-1024x686.png 1024w, http://kabayanweekly.com/wp-content/uploads/2016/06/Enchong-Facebook-page-250x168.png 250w, http://kabayanweekly.com/wp-content/uploads/2016/06/Enchong-Facebook-page-550x369.png 550w, http://kabayanweekly.com/wp-content/uploads/2016/06/Enchong-Facebook-page-800x536.png 800w, http://kabayanweekly.com/wp-content/uploads/2016/06/Enchong-Facebook-page-269x180.png 269w, http://kabayanweekly.com/wp-content/uploads/2016/06/Enchong-Facebook-page-448x300.png 448w, http://kabayanweekly.com/wp-content/uploads/2016/06/Enchong-Facebook-page-746x500.png 746w" sizes="(max-width: 252px) 100vw, 252px" />
<p>“Matagal ko na iyang crush, pinagnanasaan, inaambisyon, gusto, name it, iba, basta iba siya,” ang sey sa amin ni Arnel nung mag-cue to commercial na kami at nang tanungin ko siya kung bakit bigla siyang naging “pa-cute” na co-host during our interview with Enchong.</p>
<p>Literal na natameme ang ating kaibigan at gusto pa nitong tirisin si Kiray Celis lalo na nang sabihin ni Enchong na lagi siyang nilalambing (read: hinihimas, hinihipo at hinahawakan sa puwet at legs) nito kahit ngayong mag-su-showing na sa July 6 ang I Love You To Death movie nila under Regal Films, hahahaha!</p>
<p>Kinantiyawan ko na lang sila pareho dahil sa usaping pulitika, mukhang nasa magkalabang mga lider sila kahit pa nga kapwa winners ang mga minanok nilang sina Pres. Digong Duterte at VP Leni Robredo, hahahaha!</p>
<p>Hindi kaya very soon ay maging mga tulay silang pareho para magkasundo sa trabaho ang dalawang big leaders ng ating bansa?</p>
<p>Well, isang dekada na pala sa showbiz si Enchong na nagkataon namang may sunod-sunod na projects. Mayroon siyang album na inilabas, may movie, upcoming soap at host na rin siya ng agri-show sa Knowledge channel.</p>
<p>“Timing lang siguro kuya Ambet. Suwerte na rin at naka-abot ako ng 10 years,” hirit pa nito.</p>
<p style="text-align: center;">*****</p>
<p style="text-align: center;"><strong>‘The Achy Breaky Hearts’ tiyak na hahakot sa takilya</strong></p>
<p>Giliw na giliw din kami sa trailer ng The Achy Breaky Hearts nina Jodie Sta. Maria, Richard Yap at Ian Veneracion.</p>
<p>Grabe pero at this early ay sasabihin naming isa na naman ito sa magiging biggest movie hits ng Star Cinema and definitely will make Jodie a box-office winner.</p>
<img class="wp-image-9015  alignright" src="http://kabayanweekly.com/wp-content/uploads/2016/06/Ian.png" alt="Ian" width="263" height="176" srcset="http://kabayanweekly.com/wp-content/uploads/2016/06/Ian.png 1134w, http://kabayanweekly.com/wp-content/uploads/2016/06/Ian-768x515.png 768w, http://kabayanweekly.com/wp-content/uploads/2016/06/Ian-1024x686.png 1024w, http://kabayanweekly.com/wp-content/uploads/2016/06/Ian-250x168.png 250w, http://kabayanweekly.com/wp-content/uploads/2016/06/Ian-550x369.png 550w, http://kabayanweekly.com/wp-content/uploads/2016/06/Ian-800x536.png 800w, http://kabayanweekly.com/wp-content/uploads/2016/06/Ian-269x180.png 269w, http://kabayanweekly.com/wp-content/uploads/2016/06/Ian-448x300.png 448w, http://kabayanweekly.com/wp-content/uploads/2016/06/Ian-746x500.png 746w" sizes="(max-width: 263px) 100vw, 263px" />
<p>Kyut, simple ang aliw factor at nakakakilig ang atake ni Jodie sa role niya bilang isang babaeng halos mapag-iwanan na ng romansa at pag-ibig na biglang pag-aagawan nga nina Ian at Richard.</p>
<p>Team Tisoy ang para kay Ian, habang team Chinito naman ang kay Richard. Kapwa may malaking following ang dalawa sa matatawag na ka-love team ni Jodie.</p>
<p>Kahit kami, hirap na hirap na mamili kaya’t lagot tiyak si direk Antoinette Jadaone sa mga fans na mag-eexpect na ang idol nila ang magiging “ka-forever” ni Jodie sa movie.</p>
<p>Showing na ito ngayong June 29 at balitang marami na ring mga kababayan natin all over the world ang nag-request ng screening ng movie dahil gusto rin nilang mapabilang among the big hits ng Star Cinema ang The Achy Breaky Hearts gaya ng movie nina John Lloyd Cruz at Jennylyn Mercado na Just the 3 of Us na balitang humamig na ng 5 million dollars sa mga international screenings nito.</p>
<p style="text-align: center;">*****</p>
<p style="text-align: center;"><strong>Aljur Abrenica, Jeric Gonzales at Yasser Marta magkasundo sa musika</strong></p>
<p>Proud na proud naman ang Kapuso leading man na si Aljur Abrenica sa kanyang co-stars sa Once Again na sina Jeric Gonzales at Yasser Marta. Mga kapatid niya umano ito dahil pare-pareho silang alaga ng GMA Artist Center at natutuwa siya na bukod sa acting ay nagkakasundo rin sila sa pagkahilig sa musika.</p>
<p style="text-align: left;"><img class="alignleft wp-image-9016 " src="http://kabayanweekly.com/wp-content/uploads/2016/06/Aljur-Instagaram-account.png" alt="Aljur (Instagaram account)" width="198" height="133" srcset="http://kabayanweekly.com/wp-content/uploads/2016/06/Aljur-Instagaram-account.png 1134w, http://kabayanweekly.com/wp-content/uploads/2016/06/Aljur-Instagaram-account-768x515.png 768w, http://kabayanweekly.com/wp-content/uploads/2016/06/Aljur-Instagaram-account-1024x686.png 1024w, http://kabayanweekly.com/wp-content/uploads/2016/06/Aljur-Instagaram-account-250x168.png 250w, http://kabayanweekly.com/wp-content/uploads/2016/06/Aljur-Instagaram-account-550x369.png 550w, http://kabayanweekly.com/wp-content/uploads/2016/06/Aljur-Instagaram-account-800x536.png 800w, http://kabayanweekly.com/wp-content/uploads/2016/06/Aljur-Instagaram-account-269x180.png 269w, http://kabayanweekly.com/wp-content/uploads/2016/06/Aljur-Instagaram-account-448x300.png 448w, http://kabayanweekly.com/wp-content/uploads/2016/06/Aljur-Instagaram-account-746x500.png 746w" sizes="(max-width: 198px) 100vw, 198px" /></p>
<p>“Nagstart siya nung nagdala ako ng gitara at first ako lang ang kumakanta tapos biglang sumali sina Jeric and Yasser. Ang ganda. We found out na connected kami ng music and we blend well. Tapos nakita kong professional sila, passionate sila. Yung bond na na-establish namin sa isa’t isa, matibay na. Masaya lalong pumunta ng taping kasi alam mong makakasama mo sila bilang kung sino sila, bilang si Jeric, bilang Yasser, hindi lang karater na ginagampanan nila,” sey ni Aljur.</p>

                <!-- Navigation -->
                
                    <div style="min-height:30px;"></div>
                </section>

                <footer class="article-footer">
                    <div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-off ads_468x60"><a href="https://code125.com/out/alyoum/" target="_blank" ><img src="http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60.png" alt="sample-ad" srcset="http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60.png 1x, http://kabayanweekly.com/wp-content/themes/alyoum/library/images/ads/468x60-2x.png 2x" /></a></div><style>.ads_468x60{
			display:block;
			margin:0px auto 30px;
			width:468px;
			height:60px;
			}</style>                    
                    
                </footer>

                <h3   class=" c5ab-title-Wognb   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-facebook"></span><span class="text ">Facebook Comments</span></span></h2>        <div class="fb-comments" data-href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/" data-width="650" data-num-posts="5" data-colorscheme="light"></div>
        
<!-- You can start editing here. -->

	
	<h3  id="comments" class=" c5ab-title-BwKdj   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-comment"></span><span class="text ">Website Comments</span></span></h2>	<nav id="comment-nav">
		<ul class="clearfix">
	  		<li></li>
	  		<li></li>
	 	</ul>
	</nav>
	
	<ol class="commentlist">
		   <li class="comment even thread-even depth-1">
   	<article id="comment-301199" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/dcc8b262361606552810d2c50a740f02?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dcc8b262361606552810d2c50a740f02?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Leonard Bond</a></cite><br><time class="time_class" datetime="2017-06-1"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-301199">June 1st, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=301199#respond' onclick='return addComment.moveForm( "comment-301199", "301199", "respond", "9012" )' aria-label='Reply to Leonard Bond'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I have been absent for some time, but now I remember why I used to love this web site. Thank you, I will try and check back more frequently. How frequently you update your website?</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-305453" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/325bcb7e1e5fcdd607adbd075f75c643?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/325bcb7e1e5fcdd607adbd075f75c643?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.wotauto.com/' rel='external nofollow' class='url'>Blake Marshall</a></cite><br><time class="time_class" datetime="2017-06-1"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-305453">June 1st, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=305453#respond' onclick='return addComment.moveForm( "comment-305453", "305453", "respond", "9012" )' aria-label='Reply to Blake Marshall'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Woah! I&#8217;m really digging the template/theme of this blog. It&#8217;s simple, yet effective. A lot of times it&#8217;s very difficult to get that &#8220;perfect balance&#8221; between superb usability and visual appeal. I must say that you&#8217;ve done a awesome job with this. Additionally, the blog loads super fast for me on Opera. Exceptional Blog!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-305571" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/634218988c812f2b8972142751e98a3f?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/634218988c812f2b8972142751e98a3f?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Yvonne Hart</a></cite><br><time class="time_class" datetime="2017-06-1"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-305571">June 1st, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=305571#respond' onclick='return addComment.moveForm( "comment-305571", "305571", "respond", "9012" )' aria-label='Reply to Yvonne Hart'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Aw, this was an extremely nice post. Taking a few minutes and actual effort to produce a good article&#8230; but what can I say&#8230; I hesitate a whole lot and never seem to get nearly anything done.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-310606" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/38509a51d96173b0b4620ca6eeec08d0?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/38509a51d96173b0b4620ca6eeec08d0?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Jonathan Harris</a></cite><br><time class="time_class" datetime="2017-06-2"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-310606">June 2nd, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=310606#respond' onclick='return addComment.moveForm( "comment-310606", "310606", "respond", "9012" )' aria-label='Reply to Jonathan Harris'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Good day! This is my first visit to your blog! We are a team of volunteers and starting a new project in a community in the same niche. Your blog provided us beneficial information to work on. You have done a extraordinary job!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-310609" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1da98c3a655cbfbe00f33986aa816e16?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1da98c3a655cbfbe00f33986aa816e16?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Sally Metcalfe</a></cite><br><time class="time_class" datetime="2017-06-2"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-310609">June 2nd, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=310609#respond' onclick='return addComment.moveForm( "comment-310609", "310609", "respond", "9012" )' aria-label='Reply to Sally Metcalfe'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>It&#8217;s perfect time to make some plans for the future and it&#8217;s time to be happy. I have read this post and if I could I desire to suggest you some interesting things or tips. Perhaps you can write next articles referring to this article. I desire to read even more things about it!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-317998" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/3196187f1cfe26b46377614b1897c917?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3196187f1cfe26b46377614b1897c917?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Irene Harris</a></cite><br><time class="time_class" datetime="2017-06-3"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-317998">June 3rd, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=317998#respond' onclick='return addComment.moveForm( "comment-317998", "317998", "respond", "9012" )' aria-label='Reply to Irene Harris'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Some people criticize this as a flawless design for i  Phone and prefer their old i  Phone. Additionally, the sensor is about 170 microns thin with 500 ppi resolution and used to unlock the i  Phone 5S or make purchases. On Friday, when the i  Phone 5 was released, it was discovered that Verizon i  Phones were SIM-unlocked.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-318018" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1d3fcd9b08f3f9c47d98257e2b9831cb?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1d3fcd9b08f3f9c47d98257e2b9831cb?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Sean Quinn</a></cite><br><time class="time_class" datetime="2017-06-3"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-318018">June 3rd, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=318018#respond' onclick='return addComment.moveForm( "comment-318018", "318018", "respond", "9012" )' aria-label='Reply to Sean Quinn'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Nice post. I was checking continuously this blog and I am impressed! Very helpful info particularly the last part I care for such information much. I was seeking this certain info for a very long time. Thank you and best of luck.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-321104" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/f3798ed35c6b855b79ea1f59b550b406?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f3798ed35c6b855b79ea1f59b550b406?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.homebusinessprint.com/' rel='external nofollow' class='url'>Jack Parr</a></cite><br><time class="time_class" datetime="2017-06-4"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-321104">June 4th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=321104#respond' onclick='return addComment.moveForm( "comment-321104", "321104", "respond", "9012" )' aria-label='Reply to Jack Parr'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Hey there! Do you use Twitter? I&#8217;d like to follow you if that would be ok. I&#8217;m definitely enjoying your blog and look forward to new updates.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-321118" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/7c3ad6f9f6f21189655f9a88f046686e?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7c3ad6f9f6f21189655f9a88f046686e?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Charles Quinn</a></cite><br><time class="time_class" datetime="2017-06-4"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-321118">June 4th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=321118#respond' onclick='return addComment.moveForm( "comment-321118", "321118", "respond", "9012" )' aria-label='Reply to Charles Quinn'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Thanks for the strategies you are sharing on this site. Another thing I&#8217;d really like to say is the fact that getting hold of some copies of your credit report in order to check out accuracy of the detail would be the first motion you have to undertake in repairing credit. You are looking to clean your credit profile from harmful details problems that wreck your credit score.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-325482" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/dfd17346c1bb518ab0f4df8b7c2473dc?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dfd17346c1bb518ab0f4df8b7c2473dc?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Katherine Reid</a></cite><br><time class="time_class" datetime="2017-06-4"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-325482">June 4th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=325482#respond' onclick='return addComment.moveForm( "comment-325482", "325482", "respond", "9012" )' aria-label='Reply to Katherine Reid'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Hey there just wanted to give you a quick heads up. The words in your article seem to be running off the screen in Chrome. I&#8217;m not sure if this is a formatting issue or something to do with web browser compatibility but I thought I&#8217;d post to let you know. The design look great though! Hope you get the problem fixed soon. Kudos</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-325496" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/556269561297592a7895c34c6d63886e?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/556269561297592a7895c34c6d63886e?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.ebusiness-articles.com/' rel='external nofollow' class='url'>John Wilkins</a></cite><br><time class="time_class" datetime="2017-06-4"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-325496">June 4th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=325496#respond' onclick='return addComment.moveForm( "comment-325496", "325496", "respond", "9012" )' aria-label='Reply to John Wilkins'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I&#8217;m so happy to read this. This is the type of manual that needs to be given and not the accidental misinformation that is at the other blogs. Appreciate your sharing this greatest doc.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-327590" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/d5f1c7a5071236520a67273dce6d2e91?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d5f1c7a5071236520a67273dce6d2e91?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.bu.com' rel='external nofollow' class='url'>Liberty Pucket</a></cite><br><time class="time_class" datetime="2017-06-4"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-327590">June 4th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=327590#respond' onclick='return addComment.moveForm( "comment-327590", "327590", "respond", "9012" )' aria-label='Reply to Liberty Pucket'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>This is the perfect website for anyone who really wants to understand this topic. You understand so much its almost tough to argue with you (not that I personally will need laugh out loud). You certainly put a brand new spin on a subject that has been discussed for many years. Great stuff, just wonderful!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-331525" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/432017ad3752d82d7881b150f19bce39?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/432017ad3752d82d7881b150f19bce39?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://educationdeclarations.org/' rel='external nofollow' class='url'>Christian Hill</a></cite><br><time class="time_class" datetime="2017-06-5"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-331525">June 5th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=331525#respond' onclick='return addComment.moveForm( "comment-331525", "331525", "respond", "9012" )' aria-label='Reply to Christian Hill'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>This design is spectacular! You obviously know how to keep a reader entertained.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-331575" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/a528b002ebd872a3af2f312773e77faa?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a528b002ebd872a3af2f312773e77faa?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Mary Newman</a></cite><br><time class="time_class" datetime="2017-06-5"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-331575">June 5th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=331575#respond' onclick='return addComment.moveForm( "comment-331575", "331575", "respond", "9012" )' aria-label='Reply to Mary Newman'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Nice weblog right here! Also your web site loads up fast! What host are you the usage of? Can I get your associate link to your host? I desire my site loaded up as quickly as yours lol</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-336181" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/64bf21b7a8557114d318765edd07b14c?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/64bf21b7a8557114d318765edd07b14c?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.healthproductstestimonial.com/' rel='external nofollow' class='url'>Joshua Forsyth</a></cite><br><time class="time_class" datetime="2017-06-5"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-336181">June 5th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=336181#respond' onclick='return addComment.moveForm( "comment-336181", "336181", "respond", "9012" )' aria-label='Reply to Joshua Forsyth'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Greetings from California! I&#8217;m bored at work so I decided to check out your site on my iphone during lunch break. I enjoy the information you present here and can&#8217;t wait to take a look when I get home. I&#8217;m shocked at how fast your blog loaded on my phone .. I&#8217;m not even using WIFI, just 3G .. Anyhow, very good site!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-336208" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/c2ade31f9ed933f7d980f490776d34c1?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c2ade31f9ed933f7d980f490776d34c1?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Justin MacLeod</a></cite><br><time class="time_class" datetime="2017-06-5"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-336208">June 5th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=336208#respond' onclick='return addComment.moveForm( "comment-336208", "336208", "respond", "9012" )' aria-label='Reply to Justin MacLeod'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Excellent blog right here! Also your web site lots up very fast! What web host are you using? Can I am getting your associate link on your host? I desire my website loaded up as fast as yours lol</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-340723" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/eacea78c5a8a3415c780441724f8be2d?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eacea78c5a8a3415c780441724f8be2d?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.riverfrontmedicalgroup.com/' rel='external nofollow' class='url'>Chloe Knox</a></cite><br><time class="time_class" datetime="2017-06-6"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-340723">June 6th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=340723#respond' onclick='return addComment.moveForm( "comment-340723", "340723", "respond", "9012" )' aria-label='Reply to Chloe Knox'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>F*ckin&#8217; awesome things here. I am very glad to look your post. Thank you so much and i am looking forward to touch you. Will you please drop me a mail?</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-340738" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/945576ff5f2acdb0f21c4045160de95b?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/945576ff5f2acdb0f21c4045160de95b?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.naturalhealthfoodie.com/' rel='external nofollow' class='url'>Nathan Mills</a></cite><br><time class="time_class" datetime="2017-06-6"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-340738">June 6th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=340738#respond' onclick='return addComment.moveForm( "comment-340738", "340738", "respond", "9012" )' aria-label='Reply to Nathan Mills'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I think this is among the most vital info for me. And i am glad reading your article. But wanna remark on some general things, The web site style is great, the articles is really great : D. Good job, cheers</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-343226" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/ba9bb1bb53e2a7e0eba4bd2c57d054f2?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba9bb1bb53e2a7e0eba4bd2c57d054f2?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Megan Butler</a></cite><br><time class="time_class" datetime="2017-06-6"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-343226">June 6th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=343226#respond' onclick='return addComment.moveForm( "comment-343226", "343226", "respond", "9012" )' aria-label='Reply to Megan Butler'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Wow, awesome blog layout! How long have you been blogging for? you make blogging look easy. The overall glance of your website is magnificent, let alone the content!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-343227" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/025876d90b221e43b87977f039556173?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/025876d90b221e43b87977f039556173?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Ava Howard</a></cite><br><time class="time_class" datetime="2017-06-6"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-343227">June 6th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=343227#respond' onclick='return addComment.moveForm( "comment-343227", "343227", "respond", "9012" )' aria-label='Reply to Ava Howard'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Great blog! Do you have any helpful hints for aspiring writers? I&#8217;m planning to start my own blog soon but I&#8217;m a little lost on everything.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-345717" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/5b42636061edb20872bf8f0768a22482?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b42636061edb20872bf8f0768a22482?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.healthproo2.com/' rel='external nofollow' class='url'>Olivia Peters</a></cite><br><time class="time_class" datetime="2017-06-7"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-345717">June 7th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=345717#respond' onclick='return addComment.moveForm( "comment-345717", "345717", "respond", "9012" )' aria-label='Reply to Olivia Peters'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I would like to express my appreciation to the writer just for rescuing me from this type of situation. Because of browsing throughout the world-wide-web and obtaining tricks which were not powerful, I thought my life was well over. Being alive without the presence of answers to the issues you&#8217;ve solved by means of your short post is a critical case, and the ones that would have in a wrong way affected my career if I hadn&#8217;t encountered your blog. That capability and kindness in maneuvering every item was valuable. I don&#8217;t know what I would&#8217;ve done if I hadn&#8217;t come across such a subject like this. I&#8217;m able to at this time look ahead to my future. Thanks for your time very much for this skilled and effective help. I won&#8217;t think twice to refer your web blog to any person who should have support on this issue.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-345720" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/de53d197e5a59b103fa94db9588b749e?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/de53d197e5a59b103fa94db9588b749e?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://healthyhomeandlife.com/' rel='external nofollow' class='url'>John Dickens</a></cite><br><time class="time_class" datetime="2017-06-7"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-345720">June 7th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=345720#respond' onclick='return addComment.moveForm( "comment-345720", "345720", "respond", "9012" )' aria-label='Reply to John Dickens'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I have recently started a site, the info you offer on this web site has helped me tremendously. Thanks for all of your time &amp; work.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-347411" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/867283479a6b6107a06b333fe4fa9312?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/867283479a6b6107a06b333fe4fa9312?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>William Ross</a></cite><br><time class="time_class" datetime="2017-06-7"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-347411">June 7th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=347411#respond' onclick='return addComment.moveForm( "comment-347411", "347411", "respond", "9012" )' aria-label='Reply to William Ross'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Hi! I realize this is sort of off-topic however I needed to ask. Does running a well-established blog like yours take a massive amount work? I am completely new to operating a blog however I do write in my journal everyday. I&#8217;d like to start a blog so I can easily share my own experience and thoughts online. Please let me know if you have any recommendations or tips for brand new aspiring bloggers. Thankyou!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-347412" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/0afe1da2026e265226769cf9d3837a28?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0afe1da2026e265226769cf9d3837a28?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Lily Hemmings</a></cite><br><time class="time_class" datetime="2017-06-7"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-347412">June 7th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=347412#respond' onclick='return addComment.moveForm( "comment-347412", "347412", "respond", "9012" )' aria-label='Reply to Lily Hemmings'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>fantastic publish, very informative. I wonder why the other experts of this sector do not understand this. You must proceed your writing. I am confident, you have a great readers&#8217; base already!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-347989" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/802bcb0a1c4e05804d83c96f61953405?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/802bcb0a1c4e05804d83c96f61953405?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Pippa Sanderson</a></cite><br><time class="time_class" datetime="2017-06-8"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-347989">June 8th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=347989#respond' onclick='return addComment.moveForm( "comment-347989", "347989", "respond", "9012" )' aria-label='Reply to Pippa Sanderson'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>When I initially commented I clicked the &#8220;Notify me when new comments are added&#8221; checkbox and now each time a comment is added I get three emails with the same comment. Is there any way you can remove people from that service? Thanks a lot!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-350049" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/079b0b37d0d0b51b91b6a6977880b50f?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/079b0b37d0d0b51b91b6a6977880b50f?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://homedesignart.com/' rel='external nofollow' class='url'>Carol Bell</a></cite><br><time class="time_class" datetime="2017-06-8"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-350049">June 8th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=350049#respond' onclick='return addComment.moveForm( "comment-350049", "350049", "respond", "9012" )' aria-label='Reply to Carol Bell'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I do agree with all the ideas you have offered on your post. They&#8217;re very convincing and will certainly work. Nonetheless, the posts are too short for newbies. Could you please lengthen them a bit from subsequent time? Thanks for the post.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-350055" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/7e834e2cdf84f62c681ab4d8b2523e04?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7e834e2cdf84f62c681ab4d8b2523e04?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Madeleine Lambert</a></cite><br><time class="time_class" datetime="2017-06-8"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-350055">June 8th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=350055#respond' onclick='return addComment.moveForm( "comment-350055", "350055", "respond", "9012" )' aria-label='Reply to Madeleine Lambert'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I went over this site and I conceive you have a lot of excellent information, bookmarked (:.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-354804" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/d7bfc3ffabdc6059180e24f16018ab71?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7bfc3ffabdc6059180e24f16018ab71?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.baidurenmin.com/' rel='external nofollow' class='url'>Christian Russell</a></cite><br><time class="time_class" datetime="2017-06-10"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-354804">June 10th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=354804#respond' onclick='return addComment.moveForm( "comment-354804", "354804", "respond", "9012" )' aria-label='Reply to Christian Russell'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>we came across a cool website that you just might take pleasure in. Take a search in the event you want</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-354807" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/441c0adf4fed3a43bceda28cabd428bf?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/441c0adf4fed3a43bceda28cabd428bf?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://luxurymontanahome.com/' rel='external nofollow' class='url'>Dorothy McGrath</a></cite><br><time class="time_class" datetime="2017-06-10"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-354807">June 10th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=354807#respond' onclick='return addComment.moveForm( "comment-354807", "354807", "respond", "9012" )' aria-label='Reply to Dorothy McGrath'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Again, it is natural for site visitors to book their travel once they&#8217;ve located an event that they want to attend. This work, planned by the multinational company Officina Rambaldi, was promoted by the Battle of Monte Cassino Celebration Committee, with the assistance of the Ministry of Heritage and Culture and thanks to the facilities made available by the local administration of the city of Cassino. In your opinion, what&#8217;s the biggest limitation for content on mobile devices.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-358373" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/bbf2bec116c7e436c99cbdb489df6780?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbf2bec116c7e436c99cbdb489df6780?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.cs-cn.com/' rel='external nofollow' class='url'>Christian Lee</a></cite><br><time class="time_class" datetime="2017-06-12"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-358373">June 12th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=358373#respond' onclick='return addComment.moveForm( "comment-358373", "358373", "respond", "9012" )' aria-label='Reply to Christian Lee'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Keep up the good piece of work, I read few blog posts on this site and I believe that your web site is really interesting and has sets of great information.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-361646" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/f99c520afe98eee82623c36b5c896040?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f99c520afe98eee82623c36b5c896040?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Carl May</a></cite><br><time class="time_class" datetime="2017-06-13"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-361646">June 13th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=361646#respond' onclick='return addComment.moveForm( "comment-361646", "361646", "respond", "9012" )' aria-label='Reply to Carl May'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Infocall Business Solution bietet von der mobile Homepage Erstellung, Facebook bis hin zur Entwicklung der App an.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-363889" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/9e919786f82db6c38e4d9b2df141745e?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e919786f82db6c38e4d9b2df141745e?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.yomammashome.com/' rel='external nofollow' class='url'>Thomas Knox</a></cite><br><time class="time_class" datetime="2017-06-13"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-363889">June 13th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=363889#respond' onclick='return addComment.moveForm( "comment-363889", "363889", "respond", "9012" )' aria-label='Reply to Thomas Knox'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>whoah this blog is excellent i like reading your articles. Keep up the good paintings! You understand, lots of individuals are looking round for this info, you can help them greatly.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-363892" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/8b5057cc5befb59cadbbb3160d2a30ee?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b5057cc5befb59cadbbb3160d2a30ee?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Penelope Langdon</a></cite><br><time class="time_class" datetime="2017-06-13"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-363892">June 13th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=363892#respond' onclick='return addComment.moveForm( "comment-363892", "363892", "respond", "9012" )' aria-label='Reply to Penelope Langdon'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>This info is priceless. When can I find out more?</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-365791" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/701be4f0e1760daebf2313f8e81a27d9?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/701be4f0e1760daebf2313f8e81a27d9?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Max Rutherford</a></cite><br><time class="time_class" datetime="2017-06-14"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-365791">June 14th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=365791#respond' onclick='return addComment.moveForm( "comment-365791", "365791", "respond", "9012" )' aria-label='Reply to Max Rutherford'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I just wanted to jot down a comment in order to express gratitude to you for all of the remarkable tactics you are sharing here. My particularly long internet research has at the end of the day been compensated with sensible details to talk about with my contacts. I d say that we site visitors actually are unequivocally lucky to be in a notable network with many outstanding individuals with interesting tips. I feel really blessed to have discovered your entire web page and look forward to many more amazing times reading here. Thanks again for a lot of things.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-365792" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/f1288a32f2aec5f3e7a39cde8a07ed2b?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f1288a32f2aec5f3e7a39cde8a07ed2b?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Lucas Pullman</a></cite><br><time class="time_class" datetime="2017-06-14"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-365792">June 14th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=365792#respond' onclick='return addComment.moveForm( "comment-365792", "365792", "respond", "9012" )' aria-label='Reply to Lucas Pullman'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Thanks , I&#8217;ve recently been searching for information about this topic for a while and yours is the greatest I&#8217;ve came upon till now. But, what about the conclusion? Are you certain in regards to the supply?</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-368259" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1e101059210f0281d06922a0ac8c21b9?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e101059210f0281d06922a0ac8c21b9?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Ella Buckland</a></cite><br><time class="time_class" datetime="2017-06-14"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-368259">June 14th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=368259#respond' onclick='return addComment.moveForm( "comment-368259", "368259", "respond", "9012" )' aria-label='Reply to Ella Buckland'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Hands down, Apple&#8217;s app store wins by a mile. It&#8217;s a huge selection of all sorts of apps vs a rather sad selection of a handful for Zune. Microsoft has plans, especially in the realm of games, but I&#8217;m not sure I&#8217;d want to bet on the future if this aspect is important to you. The iPod is a much better choice in that case.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-368262" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/f683146787de6887bf751423df0fce60?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f683146787de6887bf751423df0fce60?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.oncefashion.com/' rel='external nofollow' class='url'>Harry Sutherland</a></cite><br><time class="time_class" datetime="2017-06-14"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-368262">June 14th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=368262#respond' onclick='return addComment.moveForm( "comment-368262", "368262", "respond", "9012" )' aria-label='Reply to Harry Sutherland'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Hey would you mind letting me know which webhost you&#8217;re working with? I&#8217;ve loaded your blog in 3 completely different browsers and I must say this blog loads a lot quicker then most. Can you suggest a good internet hosting provider at a honest price? Thanks, I appreciate it!Feel free to surf to my web site  tory burch flats sale</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-370935" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/c47f0f32e627a3b4c41883a567072821?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c47f0f32e627a3b4c41883a567072821?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Emily Blake</a></cite><br><time class="time_class" datetime="2017-06-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-370935">June 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=370935#respond' onclick='return addComment.moveForm( "comment-370935", "370935", "respond", "9012" )' aria-label='Reply to Emily Blake'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Thanks for some other magnificent post. Where else may anyone get that kind of information in such an ideal approach of writing? I&#8217;ve a presentation next week, and I am on the search for such info.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-370936" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/8736a62a744120278cd8c47b52846dd2?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8736a62a744120278cd8c47b52846dd2?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Sam James</a></cite><br><time class="time_class" datetime="2017-06-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-370936">June 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=370936#respond' onclick='return addComment.moveForm( "comment-370936", "370936", "respond", "9012" )' aria-label='Reply to Sam James'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I have not checked in here for a while because I thought it was getting boring, but the last few posts are good quality so I guess I will add you back to my everyday bloglist. You deserve it my friend</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-374737" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/287908453da5724cf979d04dfa36b624?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/287908453da5724cf979d04dfa36b624?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.airtechac.info/' rel='external nofollow' class='url'>Joan Johnston</a></cite><br><time class="time_class" datetime="2017-06-16"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-374737">June 16th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=374737#respond' onclick='return addComment.moveForm( "comment-374737", "374737", "respond", "9012" )' aria-label='Reply to Joan Johnston'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I together with my pals have been looking at the great advice on the blog and so all of a sudden got an awful feeling I had not expressed respect to the web site owner for those secrets. Those people are already certainly glad to read all of them and have now clearly been making the most of those things. Many thanks for turning out to be really thoughtful and for deciding on this kind of essential ideas millions of individuals are really desirous to be aware of. My honest apologies for not expressing appreciation to sooner.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-374800" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/53f548420684f1393465c6a2a0fa9f5f?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53f548420684f1393465c6a2a0fa9f5f?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Dominic Kelly</a></cite><br><time class="time_class" datetime="2017-06-16"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-374800">June 16th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=374800#respond' onclick='return addComment.moveForm( "comment-374800", "374800", "respond", "9012" )' aria-label='Reply to Dominic Kelly'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I am continuously invstigating online for articles that can help me. Thanks!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-377192" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/f2703a6cef1d8e94932e53659575c821?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f2703a6cef1d8e94932e53659575c821?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.wiz-technology.com/' rel='external nofollow' class='url'>Penelope Wilkins</a></cite><br><time class="time_class" datetime="2017-06-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-377192">June 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=377192#respond' onclick='return addComment.moveForm( "comment-377192", "377192", "respond", "9012" )' aria-label='Reply to Penelope Wilkins'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>This can be a excellent understand for me, Need to disclose that you will be among the finest writers When i previously observed. Thanks for placing information.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-377193" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/2f5dc0a93f072c683373e05288403f41?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2f5dc0a93f072c683373e05288403f41?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.matrixtechltd.com/' rel='external nofollow' class='url'>Joe Lee</a></cite><br><time class="time_class" datetime="2017-06-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-377193">June 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=377193#respond' onclick='return addComment.moveForm( "comment-377193", "377193", "respond", "9012" )' aria-label='Reply to Joe Lee'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I blog quite often and I seriously thank you for your information. The article has really peaked my interest. I&#8217;m going to take a note of your website and keep checking for new details about once per week. I opted in for your RSS feed as well.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-378098" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/9ad9c4c9d4300f84659d811d7314de52?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9ad9c4c9d4300f84659d811d7314de52?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.ztechsoftware.com/' rel='external nofollow' class='url'>Peter Bower</a></cite><br><time class="time_class" datetime="2017-06-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-378098">June 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=378098#respond' onclick='return addComment.moveForm( "comment-378098", "378098", "respond", "9012" )' aria-label='Reply to Peter Bower'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>The range of the hardware plus the software depends on your wish regarding how you need to handle the tool.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-378100" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/a82e5a60aa26340776c81a02b7822826?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a82e5a60aa26340776c81a02b7822826?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.cleantechme.com/' rel='external nofollow' class='url'>Sebastian Lyman</a></cite><br><time class="time_class" datetime="2017-06-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-378100">June 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=378100#respond' onclick='return addComment.moveForm( "comment-378100", "378100", "respond", "9012" )' aria-label='Reply to Sebastian Lyman'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>All of such ways are so risky on your freedom as well as your computer&#8217;s health, just to download games to your psp. torrent files is found at a number of different locations according to what you are looking for. Like its GXP siblings, the Torrent has an uncompromising balance of performance, style and comfort, and is also differentiated from your standard Torrent with the aggressive stance and exterior design that includes a unique hood, a whole new front fascia with cooling inlets and detailed grille inserts.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-379606" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/67770f4d205f723f6f8ca2421c403ec5?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/67770f4d205f723f6f8ca2421c403ec5?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Carolyn Ross</a></cite><br><time class="time_class" datetime="2017-06-18"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-379606">June 18th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=379606#respond' onclick='return addComment.moveForm( "comment-379606", "379606", "respond", "9012" )' aria-label='Reply to Carolyn Ross'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Thank you for every other informative website. The place else may I get that type of info written in such a perfect way? I&#8217;ve a challenge that I am just now running on, and I&#8217;ve been on the look out for such info.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-379609" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/b2a654c3fcaae6a618afac2065a60c7a?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b2a654c3fcaae6a618afac2065a60c7a?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://techessentials.org/' rel='external nofollow' class='url'>Leonard Skinner</a></cite><br><time class="time_class" datetime="2017-06-18"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-379609">June 18th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=379609#respond' onclick='return addComment.moveForm( "comment-379609", "379609", "respond", "9012" )' aria-label='Reply to Leonard Skinner'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Hello my friend! I want to say that this post is amazing, nice written and come with approximately all important infos. I&#8217;d like to peer extra posts like this.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-381211" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/8105caf4283c5f52b43521ac7502203f?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8105caf4283c5f52b43521ac7502203f?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Matt Miller</a></cite><br><time class="time_class" datetime="2017-06-18"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-381211">June 18th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=381211#respond' onclick='return addComment.moveForm( "comment-381211", "381211", "respond", "9012" )' aria-label='Reply to Matt Miller'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>You can easily identify several on the juicer writes a critique over world-wide-web.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-381212" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/5857ed8165d2730d47816d97111aee63?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5857ed8165d2730d47816d97111aee63?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.paris1914.com/' rel='external nofollow' class='url'>Heather Wallace</a></cite><br><time class="time_class" datetime="2017-06-18"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-381212">June 18th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=381212#respond' onclick='return addComment.moveForm( "comment-381212", "381212", "respond", "9012" )' aria-label='Reply to Heather Wallace'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Well I sincerely enjoyed reading it. This post provided by you is very constructive for accurate planning.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-384569" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/f56f7ee76a0542b196a34ebbb3329d49?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f56f7ee76a0542b196a34ebbb3329d49?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.allietravel.com/' rel='external nofollow' class='url'>Julia Campbell</a></cite><br><time class="time_class" datetime="2017-06-19"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-384569">June 19th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=384569#respond' onclick='return addComment.moveForm( "comment-384569", "384569", "respond", "9012" )' aria-label='Reply to Julia Campbell'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I every time spent my half an hour to read this webpageís articles or reviews daily along with a mug of coffee.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-385643" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/bfed2bfe7766f18bc01dd8ea443bfa48?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bfed2bfe7766f18bc01dd8ea443bfa48?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Jan Wallace</a></cite><br><time class="time_class" datetime="2017-06-20"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-385643">June 20th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=385643#respond' onclick='return addComment.moveForm( "comment-385643", "385643", "respond", "9012" )' aria-label='Reply to Jan Wallace'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Sorry for the huge review, but I&#8217;m really loving the new Zune, and hope this, as well as the excellent reviews some other people have written, will help you decide if it&#8217;s the right choice for you.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-386337" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/f3431306429477c38f6e253fed9d483b?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f3431306429477c38f6e253fed9d483b?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.germacorioozivu.com' rel='external nofollow' class='url'>check it out</a></cite><br><time class="time_class" datetime="2017-06-20"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-386337">June 20th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=386337#respond' onclick='return addComment.moveForm( "comment-386337", "386337", "respond", "9012" )' aria-label='Reply to check it out'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I just want to mention I am just very new to blogs and definitely enjoyed this blog. Most likely I’m likely to bookmark your site . You really come with impressive stories. Bless you for sharing your blog.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-387559" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/2f1908ddade6a16a6a2e9461c266bd6b?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2f1908ddade6a16a6a2e9461c266bd6b?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.jetchartertravel.com/' rel='external nofollow' class='url'>Joe Knox</a></cite><br><time class="time_class" datetime="2017-06-20"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-387559">June 20th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=387559#respond' onclick='return addComment.moveForm( "comment-387559", "387559", "respond", "9012" )' aria-label='Reply to Joe Knox'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>While it has several imperfections, it is essential to keep in mind that it posses a special value-proposition for individuals who are interested by using a tablet for productivity purposes, and who like to manage data and setting within an understood Windows setting. The missing Start menu and various other bug fixes are expected to be added in Windows 8. The vaccine that GSK is developing will be tested on a limited number of people as the UK drug company reportedly [39] weighs the pandemic danger against the risks of an unsafe shot.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-400915" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/68ac1a3663fea96a104d191299e71f12?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68ac1a3663fea96a104d191299e71f12?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Myron Colaizzi</a></cite><br><time class="time_class" datetime="2017-06-27"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-400915">June 27th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=400915#respond' onclick='return addComment.moveForm( "comment-400915", "400915", "respond", "9012" )' aria-label='Reply to Myron Colaizzi'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>this isn&#8217;t just any ordinary twerking clip.|From Miley Cyrus&#8217;s titillating 2013 performance to online tutorials, twerk videos have exploded in reputation over the final couple of years.|Mixtapes from DJ Godfather and artists like DJ Snake , Lil Jon , T-pain ,</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-403356" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/aa748e968678fe8705d80bbb36bc06b9?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aa748e968678fe8705d80bbb36bc06b9?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>Jonah Duignan</a></cite><br><time class="time_class" datetime="2017-06-29"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-403356">June 29th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=403356#respond' onclick='return addComment.moveForm( "comment-403356", "403356", "respond", "9012" )' aria-label='Reply to Jonah Duignan'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>{In my years of specialist research” I can say, with calculated evidence, that twerk dancing originated in dance establishments known</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-412439" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://0.gravatar.com/avatar/c7ccbd62d7028e2b45a991cc7c8380d6?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c7ccbd62d7028e2b45a991cc7c8380d6?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://[Link%20deleted]' rel='external nofollow' class='url'>DJ Crazy</a></cite><br><time class="time_class" datetime="2017-07-4"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-412439">July 4th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=412439#respond' onclick='return addComment.moveForm( "comment-412439", "412439", "respond", "9012" )' aria-label='Reply to DJ Crazy'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>One of the audience and the volume of mobile games are given in the background music.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-425437" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.suba.me/' rel='external nofollow' class='url'>suba me</a></cite><br><time class="time_class" datetime="2017-07-10"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-425437">July 10th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=425437#respond' onclick='return addComment.moveForm( "comment-425437", "425437", "respond", "9012" )' aria-label='Reply to suba me'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>nvoFhw Thanks-a-mundo for the post.Really thank you! Really Great.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-431412" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.suba.me/' rel='external nofollow' class='url'>jeremy abrams</a></cite><br><time class="time_class" datetime="2017-07-13"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-431412">July 13th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=431412#respond' onclick='return addComment.moveForm( "comment-431412", "431412", "respond", "9012" )' aria-label='Reply to jeremy abrams'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>YN9ToF Wow, incredible blog layout! How long have you been blogging for? you made blogging look easy. The overall look of your site is great, as well as the content!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-433321" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='https://ineedemergencyplumbingservice.com/missouri/farmington-mo/' rel='external nofollow' class='url'>plumbing repair</a></cite><br><time class="time_class" datetime="2017-07-14"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-433321">July 14th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=433321#respond' onclick='return addComment.moveForm( "comment-433321", "433321", "respond", "9012" )' aria-label='Reply to plumbing repair'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>You are my inhalation , I possess few web logs and very sporadically run out from to brand</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-434243" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.apppcdownload.com/ejen-ali-emergency/' rel='external nofollow' class='url'>pc games for windows 10</a></cite><br><time class="time_class" datetime="2017-07-14"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-434243">July 14th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=434243#respond' onclick='return addComment.moveForm( "comment-434243", "434243", "respond", "9012" )' aria-label='Reply to pc games for windows 10'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Very interesting  information!Perfect just what I was  searching  for! Charity is injurious unless it helps the recipient to become independent of it. by John Davidson Rockefeller, Sr..</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-434751" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.pcwindowsdownload.com/android-games/make7-hexa-puzzle.html' rel='external nofollow' class='url'>free apps download for windows 10</a></cite><br><time class="time_class" datetime="2017-07-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-434751">July 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=434751#respond' onclick='return addComment.moveForm( "comment-434751", "434751", "respond", "9012" )' aria-label='Reply to free apps download for windows 10'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Thanks for sharing, this is a fantastic article.Thanks Again. Will read on</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-435249" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://addonit.se.preview.binero.se/UserProfile/tabid/61/userId/305701/language/en-US/Default.aspx' rel='external nofollow' class='url'>&#1583;&#1575;&#1606;&#1604;&#1608;&#1583;</a></cite><br><time class="time_class" datetime="2017-07-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-435249">July 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=435249#respond' onclick='return addComment.moveForm( "comment-435249", "435249", "respond", "9012" )' aria-label='Reply to &#1583;&#1575;&#1606;&#1604;&#1608;&#1583;'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Just Browsing While I was browsing today I saw a excellent post concerning</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-435390" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.namasha.com/v/6j4Fepuk' rel='external nofollow' class='url'>&#1583;&#1575;&#1606;&#1604;&#1608;&#1583; &#1602;&#1587;&#1605;&#1578; 11 &#1740;&#1575;&#1586;&#1583;&#1607;&#1605; &#1593;&#1575;&#1588;&#1602;&#1575;&#1606;&#1607;</a></cite><br><time class="time_class" datetime="2017-07-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-435390">July 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=435390#respond' onclick='return addComment.moveForm( "comment-435390", "435390", "respond", "9012" )' aria-label='Reply to &#1583;&#1575;&#1606;&#1604;&#1608;&#1583; &#1602;&#1587;&#1605;&#1578; 11 &#1740;&#1575;&#1586;&#1583;&#1607;&#1605; &#1593;&#1575;&#1588;&#1602;&#1575;&#1606;&#1607;'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Really informative article post.Much thanks again.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-435939" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://randomsoy82.total-blog.com/anime-collectibles-that-make-amazing-presents-for-younger-young-children-5658746' rel='external nofollow' class='url'>&#1587;&#1585;&#1740;&#1575;&#1604; &#1588;&#1607;&#1585;&#1586;&#1575;&#1583;</a></cite><br><time class="time_class" datetime="2017-07-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-435939">July 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=435939#respond' onclick='return addComment.moveForm( "comment-435939", "435939", "respond", "9012" )' aria-label='Reply to &#1587;&#1585;&#1740;&#1575;&#1604; &#1588;&#1607;&#1585;&#1586;&#1575;&#1583;'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Muchos Gracias for your post. Fantastic.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-436779" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.bushewooddesign.com/' rel='external nofollow' class='url'>http://www.bushewooddesign.com/</a></cite><br><time class="time_class" datetime="2017-07-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-436779">July 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=436779#respond' onclick='return addComment.moveForm( "comment-436779", "436779", "respond", "9012" )' aria-label='Reply to http://www.bushewooddesign.com/'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Only wanna remark that you have a very nice  site, I love the style it really  stands out.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-437362" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://camdoll-s.us' rel='external nofollow' class='url'>Camdoll</a></cite><br><time class="time_class" datetime="2017-07-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-437362">July 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=437362#respond' onclick='return addComment.moveForm( "comment-437362", "437362", "respond", "9012" )' aria-label='Reply to Camdoll'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>It as very easy to find out any matter on web as compared to books, as I found this post at this website.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-437487" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://sexcamly.us' rel='external nofollow' class='url'>sexcamly.us</a></cite><br><time class="time_class" datetime="2017-07-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-437487">July 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=437487#respond' onclick='return addComment.moveForm( "comment-437487", "437487", "respond", "9012" )' aria-label='Reply to sexcamly.us'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>This blog was how do I say it? Relevant!! Finally I have found something which helped me. Thanks a lot!</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-437623" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://collegedunia.com/college/13996-kcc-institute-of-technology-and-management-kcc-itm-greater-noida/courses-fees' rel='external nofollow' class='url'>Indian College Porn</a></cite><br><time class="time_class" datetime="2017-07-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-437623">July 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=437623#respond' onclick='return addComment.moveForm( "comment-437623", "437623", "respond", "9012" )' aria-label='Reply to Indian College Porn'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>This excellent website definitely has all of the info I wanted concerning this subject and didn at know who to ask.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-437902" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.infinitylimocar.com/locations/limousine-and-car-services-in-washington-dc/' rel='external nofollow' class='url'>Dca airport limo service</a></cite><br><time class="time_class" datetime="2017-07-15"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-437902">July 15th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=437902#respond' onclick='return addComment.moveForm( "comment-437902", "437902", "respond", "9012" )' aria-label='Reply to Dca airport limo service'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Right now it appears like Movable Type is the preferred blogging platform out there right now. (from what I ave read) Is that what you are using on your blog?</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-438382" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='https://goo.gl/Ye4Cm2' rel='external nofollow' class='url'>&#1583;&#1575;&#1606;&#1604;&#1608;&#1583; &#1602;&#1587;&#1605;&#1578; 12 &#1593;&#1575;&#1588;&#1602;&#1575;&#1606;&#1607;</a></cite><br><time class="time_class" datetime="2017-07-16"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-438382">July 16th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=438382#respond' onclick='return addComment.moveForm( "comment-438382", "438382", "respond", "9012" )' aria-label='Reply to &#1583;&#1575;&#1606;&#1604;&#1608;&#1583; &#1602;&#1587;&#1605;&#1578; 12 &#1593;&#1575;&#1588;&#1602;&#1575;&#1606;&#1607;'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Im obliged for the blog article.Really looking forward to read more.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-438692" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/53c3d3a5f7cbba07d1899373886b015a?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53c3d3a5f7cbba07d1899373886b015a?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='https://app.box.com/s/79bfdlnt1efv9gtmte8oq722gy3rjz7z' rel='external nofollow' class='url'>&#1583;&#1575;&#1606;&#1604;&#1608;&#1583; &#1602;&#1587;&#1605;&#1578; &#1575;&#1608;&#1604; &#1588;&#1607;&#1585;&#1586;&#1575;&#1583; &#1583;&#1608;&#1605;</a></cite><br><time class="time_class" datetime="2017-07-16"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-438692">July 16th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=438692#respond' onclick='return addComment.moveForm( "comment-438692", "438692", "respond", "9012" )' aria-label='Reply to &#1583;&#1575;&#1606;&#1604;&#1608;&#1583; &#1602;&#1587;&#1605;&#1578; &#1575;&#1608;&#1604; &#1588;&#1607;&#1585;&#1586;&#1575;&#1583; &#1583;&#1608;&#1605;'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>There is perceptibly a bunch to know about this.  I suppose you made certain nice points in features also.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-438822" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='https://www.plurk.com/p/mb28ep' rel='external nofollow' class='url'>&#1583;&#1575;&#1606;&#1604;&#1608;&#1583; &#1602;&#1587;&#1605;&#1578; &#1583;&#1608;&#1575;&#1586;&#1583;&#1607;&#1605; &#1593;&#1575;&#1588;&#1602;&#1575;&#1606;&#1607;</a></cite><br><time class="time_class" datetime="2017-07-16"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-438822">July 16th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=438822#respond' onclick='return addComment.moveForm( "comment-438822", "438822", "respond", "9012" )' aria-label='Reply to &#1583;&#1575;&#1606;&#1604;&#1608;&#1583; &#1602;&#1587;&#1605;&#1578; &#1583;&#1608;&#1575;&#1586;&#1583;&#1607;&#1605; &#1593;&#1575;&#1588;&#1602;&#1575;&#1606;&#1607;'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Wow! Thank you! I continually wanted to write on my website something like that. Can I take a part of your post to my website?</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-439498" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.totalcards.net/card-games/magic-the-gathering' rel='external nofollow' class='url'>Buy Magic The Gathering Cards</a></cite><br><time class="time_class" datetime="2017-07-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-439498">July 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=439498#respond' onclick='return addComment.moveForm( "comment-439498", "439498", "respond", "9012" )' aria-label='Reply to Buy Magic The Gathering Cards'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>It as great that you are getting ideas from this article as well as from our argument</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-439546" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/53c3d3a5f7cbba07d1899373886b015a?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53c3d3a5f7cbba07d1899373886b015a?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='https://seppovirrankoski.yolasite.com/' rel='external nofollow' class='url'>How to sneak liquor</a></cite><br><time class="time_class" datetime="2017-07-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-439546">July 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=439546#respond' onclick='return addComment.moveForm( "comment-439546", "439546", "respond", "9012" )' aria-label='Reply to How to sneak liquor'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Looking around While I was browsing yesterday I noticed a great article concerning</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-439795" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='https://goo.gl/hGPuC2' rel='external nofollow' class='url'>&#3648;&#3594;&#3655;&#3588;&#3652;&#3611;&#3619;&#3625;&#3603;&#3637;&#3618;&#3660;</a></cite><br><time class="time_class" datetime="2017-07-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-439795">July 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=439795#respond' onclick='return addComment.moveForm( "comment-439795", "439795", "respond", "9012" )' aria-label='Reply to &#3648;&#3594;&#3655;&#3588;&#3652;&#3611;&#3619;&#3625;&#3603;&#3637;&#3618;&#3660;'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Say, you got a nice blog post.Really thank you! Awesome.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-440067" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.treinreiziger.nl' rel='external nofollow' class='url'>Trein</a></cite><br><time class="time_class" datetime="2017-07-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-440067">July 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=440067#respond' onclick='return addComment.moveForm( "comment-440067", "440067", "respond", "9012" )' aria-label='Reply to Trein'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Really informative blog.Much thanks again. Great.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-440276" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.revitoll.us' rel='external nofollow' class='url'>http://www.revitoll.us/</a></cite><br><time class="time_class" datetime="2017-07-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-440276">July 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=440276#respond' onclick='return addComment.moveForm( "comment-440276", "440276", "respond", "9012" )' aria-label='Reply to http://www.revitoll.us/'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>yes, investigation is paying off. My personal browsing efforts seem full.. thank you. I appreciate you telling your perspective..  So pleased to have discovered this post..</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-440595" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.melatrole.us' rel='external nofollow' class='url'>http://melatrole.us/</a></cite><br><time class="time_class" datetime="2017-07-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-440595">July 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=440595#respond' onclick='return addComment.moveForm( "comment-440595", "440595", "respond", "9012" )' aria-label='Reply to http://melatrole.us/'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>new reader. What could you recommend in regards</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-441285" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.bowtrol.us' rel='external nofollow' class='url'>Bowtrol</a></cite><br><time class="time_class" datetime="2017-07-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-441285">July 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=441285#respond' onclick='return addComment.moveForm( "comment-441285", "441285", "respond", "9012" )' aria-label='Reply to Bowtrol'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I truly appreciate this blog article.Really thank you! Really Cool. click here</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-441423" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.greenpoweredsolutions.com/services' rel='external nofollow' class='url'>e-commerce for cbd</a></cite><br><time class="time_class" datetime="2017-07-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-441423">July 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=441423#respond' onclick='return addComment.moveForm( "comment-441423", "441423", "respond", "9012" )' aria-label='Reply to e-commerce for cbd'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>I really liked your blog.Thanks Again. Great.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-441703" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://2.gravatar.com/avatar/53c3d3a5f7cbba07d1899373886b015a?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53c3d3a5f7cbba07d1899373886b015a?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://m.ripoffreport.com/reports/mihran-kalaydjian/chatsworth-california-91311/mihran-kalaydjian-psoes-as-a-member-of-religious-organization-and-collects-money-for-non-970581' rel='external nofollow' class='url'>mihran</a></cite><br><time class="time_class" datetime="2017-07-17"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-441703">July 17th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=441703#respond' onclick='return addComment.moveForm( "comment-441703", "441703", "respond", "9012" )' aria-label='Reply to mihran'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Wow! This could be one particular of the most beneficial blogs We ave ever arrive across on this subject. Actually Excellent. I am also an expert in this topic so I can understand your effort.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-441837" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://www.alliancebundle.com' rel='external nofollow' class='url'>lease point of sale</a></cite><br><time class="time_class" datetime="2017-07-18"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-441837">July 18th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=441837#respond' onclick='return addComment.moveForm( "comment-441837", "441837", "respond", "9012" )' aria-label='Reply to lease point of sale'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Pretty! This has been an incredibly wonderful article. Many thanks for supplying this information.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-442053" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://amirpakzad.com/index.php?subaction=userinfo&#038;user=Plundeddy855' rel='external nofollow' class='url'>can ho tecco</a></cite><br><time class="time_class" datetime="2017-07-18"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-442053">July 18th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=442053#respond' onclick='return addComment.moveForm( "comment-442053", "442053", "respond", "9012" )' aria-label='Reply to can ho tecco'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Just what I was  searching  for, thanks  for posting. If you can imagine it,You can achieve it.If you can dream it,You can become it. by William Arthur Ward.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1">
   	<article id="comment-442177" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='http://superrealitys.info/story.php?id=42184' rel='external nofollow' class='url'>click here</a></cite><br><time class="time_class" datetime="2017-07-18"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-442177">July 18th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=442177#respond' onclick='return addComment.moveForm( "comment-442177", "442177", "respond", "9012" )' aria-label='Reply to click here'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>It as difficult to find educated people for this subject, however, you sound like you know what you are talking about! Thanks</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
   <li class="comment even thread-even depth-1">
   	<article id="comment-442313" class="clearfix">
   		<header class="comment-author vcard clearfix">
   		       		    <!-- custom gravatar call -->
   		    <img alt='' src='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1919bfc4fa95c7f6b231e583da677a17?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />   		    <!-- end custom gravatar call -->
   			<cite class="fn"><a href='https://www.doctor-4-u.co.uk/zopiclone-generic-zimovane-imovane-tablets.html' rel='external nofollow' class='url'>zopiclone</a></cite><br><time class="time_class" datetime="2017-07-18"><a href="http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#comment-442313">July 18th, 2017 </a></time>
   			   			<a rel='nofollow' class='comment-reply-link' href='http://kabayanweekly.com/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/?replytocom=442313#respond' onclick='return addComment.moveForm( "comment-442313", "442313", "respond", "9012" )' aria-label='Reply to zopiclone'>Reply</a>   		</header>
   		   		<section class="comment_content clearfix">
   			<p>Thanks-a-mundo for the article.Really thank you! Really Great.</p>
   		</section>

   	</article>
   <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
	</ol>
	
	<nav id="comment-nav">
		<ul class="clearfix">
	  		<li></li>
	  		<li></li>
		</ul>
	</nav>
  
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="title">POST A COMMENT.<span class="arrow"></span></h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arnel-ignacio-cinema-owners-huwag-puro-negosyo-pagkita-ng-pera/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://kabayanweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<textarea id="comment"  placeholder="Message.." name="comment"  class="element-block  " tabindex="4" aria-required="true"></textarea><input id="author" name="author" class="element-block " type="text" value="" size="30" tabindex="1"  aria-required='true' placeholder="Name:"  />
<input id="email" name="email" class="element-block" type="text" value="" size="30" tabindex="2"  aria-required='true' placeholder="Email:" /></label>
<input id="url" name="url" type="text" class="element-block " value="" size="30" tabindex="3"  placeholder="Website:" /></label >
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment." /> <input type='hidden' name='comment_post_ID' value='9012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_e7b24b112a44fdd9ee93bdf998c6ca0e" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_e7b24b112a44fdd9ee93bdf998c6ca0e';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '853650672');     }}, 1000);</script>				</form>
					</div><!-- #respond -->
		<div style='font-size:10pt;'><a href='https://cleantalk.org/wordpress-anti-spam-plugin' target='_blank'>WordPress spam</a> blocked by CleanTalk.</div>
            </article>

        
    
</div>

                        <div id="big-sidebar" class="c5-single-element c5-sidebar-big-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                            <div id="sidebar-sidebar" class="c5-sidebar-wrap clearfix">
            <div id="social_count-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-social_count-widget "><div class="c5ab_social_counter clearfix" ><ul><li class="c5-element c5-element-facebook"><a href="http://www.facebook.com/KabayanWeekly" target="_blank" class="c-facebook"><span class="icon"><i class="arqicon-facebook"></i></span><span class="count">1</span></a></li><li class="c5-element c5-element-twitter"><a href="http://twitter.com/KabayanWeeklyAE" target="_blank" class="c-twitter"><span class="icon"><i class="arqicon-twitter"></i></span><span class="count">399</span></a></li><li class="c5-element c5-element-youtube"><a href="http://youtube.com/channel/KabayanWeeklyVideos" target="_blank" class="c-youtube"><span class="icon"><i class="arqicon-youtube"></i></span><span class="count">0</span></a></li></ul></div></div><div id="account-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-account-widget "><form name="loginform" class="c5_loginform" action="http://kabayanweekly.com/wp-login.php" method="post" class=" clearfix"><div class="input-wrap"><input type="text" name="log" class="element-block" id="user_login" class="input" placeholder="Username" size="20" /><span class="fa fa-user"></span></div><div class="clearfix"></div><div class="input-wrap"><input type="password" name="pwd" class="element-block" id="user_pass" class="input" placeholder="******" size="20" /><span class="fa fa-lock"></span></div><div class="row"><div class="col-xs-6"><p class="login-remember"><label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever">Remember me ?</label></p></div><div class="col-xs-6"><input type="submit" name="wp-submit" id="c5-login-submit" class="button-primary " value="Login"></div></div><p class="login-submit"><a class="c5_forget_password" href="http://kabayanweekly.com/wp-login.php?action=lostpassword&redirect_to=http://kabayanweekly.com">Forget Password ?</a><a class="c5_register" href="http://kabayanweekly.com/wp-login.php?action=register">Register</a><input type="hidden" name="redirect_to" value="http://kabayanweekly.com"></p></form></div><div id="ads-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="http://www.techcbi.com" target="_blank" ><img src="http://kabayanweekly.com/wp-content/uploads/2016/04/Banner-Ad2.gif" alt="Marketing Agency" /></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><div id="calendar-2" class="widget c5_al_widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kabayanweekly.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://kabayanweekly.com/2017/07/01/" aria-label="Posts published on July 1, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://kabayanweekly.com/2017/07/07/" aria-label="Posts published on July 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="http://kabayanweekly.com/2017/07/11/" aria-label="Posts published on July 11, 2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td id="today">18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-oIfpT   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-twitter"></span><span class="text ">Latest Tweets</span></span></h2></div><div id="twitter-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-twitter-widget "><div class="c5ab_twitter"><ul><li><span class="fa fa-twitter"> </span> <span>News: VP camps fears politics in impeach try. <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a> <a href="https://twitter.com/search?q=dubaipr" title="Search #dubaipr"  target="_blank"  >#dubaipr</a> <a href="https://twitter.com/search?q=mydubai" title="Search #mydubai"  target="_blank"  >#mydubai</a>… <a href="https://t.co/og4hU84FXH" title="https://t.co/og4hU84FXH"  target="_blank"  >https://t.co/og4hU84FXH</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/846779897494286336">4 months ago</a></li><li><span class="fa fa-twitter"> </span> <span>Our Branded Pinoy for the week featuring Zarrah Jane Amagan a.k.a The Bandwagon Chic - The… <a href="https://t.co/FDQj1iItPi" title="https://t.co/FDQj1iItPi"  target="_blank"  >https://t.co/FDQj1iItPi</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/846011041603616770">4 months ago</a></li><li><span class="fa fa-twitter"> </span> <span>Breaking News: UAE joins WWF's Earth Hour. ❤ <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a> <a href="https://twitter.com/search?q=dubaipr" title="Search #dubaipr"  target="_blank"  >#dubaipr</a> <a href="https://twitter.com/search?q=mydubai" title="Search #mydubai"  target="_blank"  >#mydubai</a>… <a href="https://t.co/IZvMOgPoyA" title="https://t.co/IZvMOgPoyA"  target="_blank"  >https://t.co/IZvMOgPoyA</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/845918064969441281">4 months ago</a></li><li><span class="fa fa-twitter"> </span> <span>Breaking News: Hail Storm hit Dubai. Keep safe everyone! 🙏🏻 <a href="https://twitter.com/search?q=kabayanweekly" title="Search #kabayanweekly"  target="_blank"  >#kabayanweekly</a> <a href="https://twitter.com/search?q=abudhabi" title="Search #abudhabi"  target="_blank"  >#abudhabi</a> <a href="https://twitter.com/search?q=dubai" title="Search #dubai"  target="_blank"  >#dubai</a>… <a href="https://t.co/Alxk1eU5ww" title="https://t.co/Alxk1eU5ww"  target="_blank"  >https://t.co/Alxk1eU5ww</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/845329233740206080">4 months ago</a></li><li><span class="fa fa-twitter"> </span> <span>Trouble sleeping in UAE? You are not alone. Read the full article at our latest issue of… <a href="https://t.co/m7tBxP57Ri" title="https://t.co/m7tBxP57Ri"  target="_blank"  >https://t.co/m7tBxP57Ri</a></span><br /><a class="twitter_time" target="_blank" href="http://twitter.com/KabayanWeeklyAE/statuses/844981724874465281">4 months ago</a></li></ul></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><div class="fb-like-box" data-href="http://www.facebook.com/KabayanWeekly" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div><div id="posts-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_thumb  c5ab_posts_thumb_UhwZt"><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-65 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="15199" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-fChJR c5-post-thumb"><style>.c5-post-fChJR{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-fChJR{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly-200x200.jpg');}}.c5-post-fChJR{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/rta-special-gift-frequent-commuters/">RTA has a special gift for their frequent commuters</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-07-11"><span class="fa fa-calendar-o"></span>July 11, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">1.8K</span></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-37 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="15197" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-PbWFP c5-post-thumb"><style>.c5-post-PbWFP{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-PbWFP{background-image:url('http://kabayanweekly.com/wp-content/uploads/2016/04/Kabayan-Weekly-200x200.jpg');}}.c5-post-PbWFP{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/earthquake-shakes-leyte/">Earthquake shakes Leyte</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-07-11"><span class="fa fa-calendar-o"></span>July 11, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">831</span></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-59 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><span data-id="15193" class="c5-view-article fa fa-eye"></span></div></div><div class="c5-post-STWgV c5-post-thumb"><style>.c5-post-STWgV{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FILIPINO-EXCELLENCE-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-STWgV{background-image:url('http://kabayanweekly.com/wp-content/uploads/2017/07/FILIPINO-EXCELLENCE-200x200.jpg');}}.c5-post-STWgV{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://kabayanweekly.com/why-we-stay-in-dubai/">Why we stay in Dubai?</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-07-07"><span class="fa fa-calendar-o"></span>July 7, 2017</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">872</span></li></ul><div class="clearfix" ></div></div></article></div></div><div id="calendar-3" class="widget c5_al_widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kabayanweekly.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://kabayanweekly.com/2017/07/01/" aria-label="Posts published on July 1, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://kabayanweekly.com/2017/07/07/" aria-label="Posts published on July 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="http://kabayanweekly.com/2017/07/11/" aria-label="Posts published on July 11, 2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td id="today">18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                        
            </div>

        </div>
        			

</div>
<footer class="footer dark-mode" role="contentinfo">
			<div class="footer-main">
			<div class="c5-main-width c5-main-width-1170 clearfix">
						<style>
			#c5ab-row-ofZrst,
			#c5ab-row-ofZrst .c5ab-row{
				margin-left:-15px;
				margin-right:-15px;
			}
			
			#c5ab-row-ofZrst .c5ab-col-base{
				padding-left: 15px;
				padding-right: 15px;
			}
			#c5ab-section-ofZrst{
								<br />
<b>Warning</b>:  base64_decode() expects parameter 1 to be string, array given in <b>/home/kabayanweekly/public_html/wp-content/themes/alyoum/library/framework/awesome-builder/classes/row.php</b> on line <b>427</b><br />
<br />
<b>Warning</b>:  base64_decode() expects parameter 1 to be string, array given in <b>/home/kabayanweekly/public_html/wp-content/themes/alyoum/library/framework/awesome-builder/classes/row.php</b> on line <b>430</b><br />
				margin: auto auto auto auto ;
				padding: auto auto auto auto ;
			}
			
		</style>
				 
		 
			<div id="c5ab-section-ofZrst" class="c5ab-light-mode c5ab-section-common c5ab-align-left c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE   clearfix">
					
							<div class="c5ab-center-content" style="max-width:1170px">
					
		<div class="c5ab-row clearfix" id="c5ab-row-ofZrst">
				<div class="c5ab-col-base c5ab-col-lg-4 c5ab-col-md-4 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_image-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-wZgwWn" ><div class="c5ab-image-wrap left"><img src="http://kabayanweekly.com/wp-content/uploads/2016/05/footer@2x-300x93.png" width="300" height="93" alt="" class="" /></div></div><div class="c5ab-widget widget_image-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-RHdcxT" ><div class="c5ab-image-wrap left"><img src="http://kabayanweekly.com/wp-content/uploads/2016/05/copyright.png" width="300" height="56" alt="" class="" /></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-4 c5ab-col-md-4 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-cGtyqA" ><p style="text-align: center;"><span style="text-decoration: underline;"><strong><a href="http://kabayanweekly.com/aboutus/">About Us</a></strong></span></p></div><div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-KpyImM" ><p style="text-align: center;"><a href="http://kabayanweekly.com/careers/">Careers</a></p></div><div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-CjrdEO" ><p style="text-align: center;"><a href="http://kabayanweekly.com/contact-us/">Contact Us</a></p></div><div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-tTMETl" ><p style="text-align: center;"><a href="http://kabayanweekly.com/privacy-policy/">Privacy Policy</a></p></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-4 c5ab-col-md-4 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-CIwckY" ><p style="text-align: center;"><span style="text-decoration: underline;"><strong>Stay Connected</strong></span></p></div><div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-wAbUAU" ><p style="text-align: center;">RSS Feed</p></div><div class="c5ab-widget widget_text-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-hvhZpO" ><p style="text-align: center;">Mobile Alerts</p></div>		</div>
				</div>
		
						</div>
						
			</div>
					</div>
		</div>
				<div id="inner-footer" class="footer-foot clearfix">
			<div class="c5-main-width c5-main-width-1170 clearfix">
				<div class="c5-left">
					<a title="Go Top"  id="gotop" href="#"><span class="fa fa-arrow-circle-o-up"></span> Back to top.</a>
				</div>
				<div class="c5-right">
					<nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-4" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category category-37"><a href="http://kabayanweekly.com/category/news/"  class=" " ><span class="fa fa-newspaper-o "></span><span>NEWS</span></a></li>
<li  id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-38"><a href="http://kabayanweekly.com/category/entertainment/"  class=" " ><span class="fa fa-street-view "></span><span>ENTERTAINMENT</span></a></li>
<li  id="menu-item-6362" class="menu-item menu-item-type-taxonomy menu-item-object-category category-39"><a href="http://kabayanweekly.com/category/sports/"  class=" " ><span class="fa fa-soccer-ball-o "></span><span>SPORTS</span></a></li>
<li  id="menu-item-6363" class="menu-item menu-item-type-taxonomy menu-item-object-category category-40"><a href="http://kabayanweekly.com/category/lifestyle/"  class=" " ><span class=" "></span><span>LIFESTYLE</span></a></li>
<li  id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category category-41"><a href="http://kabayanweekly.com/category/business/"  class=" " ><span class=" "></span><span>BUSINESS</span></a></li>
<li  id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category category-42"><a href="http://kabayanweekly.com/category/technology/"  class=" " ><span class=" "></span><span>TECHNOLOGY</span></a></li>
<li  id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category category-43"><a href="http://kabayanweekly.com/category/opinion/"  class=" " ><span class=" "></span><span>OPINION</span></a></li>
<li  id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category category-44"><a href="http://kabayanweekly.com/category/others/"  class=" " ><span class=" "></span><span>OTHERS</span></a></li>
<li  id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kabayanweekly.com/dms/"  class=" " ><span class=" "></span><span>DMS</span></a></li>
</ul></nav>				</div>
			</div>
		</div>
	</footer>


		<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.52.1'></script>

<script type='text/javascript'>var ct_blog_home = 'http://kabayanweekly.com';</script>
<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_external.js?random=5.52.1'></script>

<script type='text/javascript'>var ct_blog_home = 'http://kabayanweekly.com';</script>
<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_internal.js?random=5.52.1'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value.replace(/^def_value$/, value)) + "; path=/";}ctSetCookie("ct_checkjs", "853650672", "0");</script><!-- Flux Footer --><input type="hidden" id="FluxErrorData" value="No Permissions! Permit False."><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/arqam/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/fluxlive/js/lightbox.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"http:\/\/kabayanweekly.com\/wp-admin\/admin-ajax.php","nonce":"1315040b16"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/c5ab-widgets.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/widgets/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/framework/awesome-builder/js/c5ab-front.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kabayanweekly.com\/wp-admin\/admin-ajax.php","nonce":"1315040b16"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/scripts.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/libs/bootstrap.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/libs/jquery.webticker.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/libs/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-content/themes/alyoum/library/js/libs/tiptip.js'></script>
<script type='text/javascript' src='http://kabayanweekly.com/wp-includes/js/wp-embed.min.js'></script>
	    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
			    	        });
	    </script>
	    	    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	            <script  type="text/javascript">
        /***General Custom CSS**/
                /***Skin Custom CSS**/
                            jQuery(document).ready(function($) {
                /* Auto Align Scroll */

                var c5_scroll_auto_align = function (){
                    var window_height =$( window ).height();

                    var screen_scroll_top = $(window).scrollTop();

                    var total_height = window_height + screen_scroll_top;



                    var main_wrap = $('.c5-main-row');
                    var content_refrence = $('#main').height();
                    var main_wrap_offset_top = main_wrap.offset().top;
                    var main_wrap_height = main_wrap.height();

                    var total_main_wrap = main_wrap_offset_top + main_wrap_height;


                    $('.c5-sidebar-parent-wrap ').each(function() {

                        var this_elem = $(this).children('.c5-sidebar-wrap');
                        var this_elem_offset_top = main_wrap.offset().top;
                        var this_elem_height = this_elem.height();

                        var total_this_elem = main_wrap_offset_top + this_elem_height;
                        if( (main_wrap_height - this_elem_height) > 100 && ( this_elem_height < content_refrence) ){
                            if( total_height > total_this_elem  && total_height < total_main_wrap ){
                                this_elem.parent().addClass( 'c5-fixed' );
                                this_elem.parent().css('top','');
                            }
                            else if (total_height > total_main_wrap ) {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().addClass( 'c5-border' );
                                var margin = main_wrap_height - this_elem_height -35;
                                this_elem.parent().css('top',margin);

                            }else {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().css('top','');

                            }
                        }else {
                            this_elem.parent().removeClass( 'c5-fixed' );
                            this_elem.parent().css('top','');
                        }
                    });
                }

                var responsive_viewport = $(window).width();
                if(responsive_viewport >= 768 ){
                    $(window).scroll(c5_scroll_auto_align);
                    c5_scroll_auto_align();
                }
            });

                        </script>
            
		<!-- this page took 3.87825012207 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by AlYoum WordPress Theme-->
</div>

<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.52.1'></script>

<script type='text/javascript'>var ct_blog_home = 'http://kabayanweekly.com';</script>
<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_external.js?random=5.52.1'></script>

<script type='text/javascript'>var ct_blog_home = 'http://kabayanweekly.com';</script>
<script async type='text/javascript' src='http://kabayanweekly.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_internal.js?random=5.52.1'></script>
</body>

</html>
